<!DOCTYPE html>
<html dir="ltr" lang="en-GB">
<!-- Last modified: 2018-03-05 16:58:28 -->
<!-- Page:   1.685412 -->
<!-- Folder: 2.9904 -->
<head>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5K7W4T');</script>
<!-- End Google Tag Manager -->
  <meta charset="UTF-8" />
  <title>Spotlight on apprenticeships - Latest - News -  The University of Sheffield</title>
  <meta name="viewport" content="width=device-width, minimum-scale=1.0" />
  <meta name="author" content="University of Sheffield">
  <meta name="dc.modified" content="2018-03-05" />
  <link rel="icon" href="/polopoly_fs/15.375.1519647105!/assets/images/favicon.ico" />
  <link rel="stylesheet" href="/polopoly_fs/15.375.1519647105!/css/build/style.min.css" />
  <!--[if lt IE 9]>
    <script src="/polopoly_fs/15.375.1519647105!/js/libs/html5shiv.min.js"></script>
    <script src="/polopoly_fs/15.375.1519647105!/js/libs/respond.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1519647105!/css/build/ie8.css" />
  <![endif]-->
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1519647105!/css/build/ie.css" />
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="All news - University of Sheffield" href="/cmlink/1.178033" />
<link rel="alternate" type="application/rss+xml" title="Arts and humanities - University of Sheffield" href="/cmlink/1.178019" />
<link rel="alternate" type="application/rss+xml" title="Awards / achievements - University of Sheffield" href="/cmlink/1.178031" />
<link rel="alternate" type="application/rss+xml" title="Community - University of Sheffield" href="/cmlink/1.178029" />
<link rel="alternate" type="application/rss+xml" title="Engineering - University of Sheffield" href="/cmlink/1.178020" />
<link rel="alternate" type="application/rss+xml" title="EU referendum - University of Sheffield" href="/cmlink/1.690965" />
<link rel="alternate" type="application/rss+xml" title="Events - University of Sheffield" href="/cmlink/1.178032" />
<link rel="alternate" type="application/rss+xml" title="International - University of Sheffield" href="/cmlink/1.178030" />
<link rel="alternate" type="application/rss+xml" title="Medicine, dentistry and health - University of Sheffield" href="/cmlink/1.178022" />
<link rel="alternate" type="application/rss+xml" title="Research - University of Sheffield" href="/cmlink/1.178025" />
<link rel="alternate" type="application/rss+xml" title="Science - University of Sheffield" href="/cmlink/1.178023" />
<link rel="alternate" type="application/rss+xml" title="Social Science - University of Sheffield" href="/cmlink/1.178024" />
<link rel="alternate" type="application/rss+xml" title="Students and alumni - University of Sheffield" href="/cmlink/1.178028" />
<link rel="alternate" type="application/rss+xml" title="Teaching - University of Sheffield" href="/cmlink/1.178027" />
<link rel="alternate" type="application/rss+xml" title="Latest business and partnership stories" href="/cmlink/1.755871" />
  <script src="/polopoly_fs/15.375.1519647105!/js/libs/jquery.min.js"></script>
</head>
<body class="theme-blue p-685412 f-9904">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5K7W4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- start: Preview -->
<!-- end: Preview -->

    <!-- start: Head -->
    <header class="header" role="banner">

      <!-- start: MUSE bar -->
      <div class="header__muse-bar">
        <div class="container">
          <div class="row">

            <!-- start: MUSE nav -->
            <div class="col-sm-25 col-md-26 col-lg-22">
              <nav role="navigation">
                <ul class="nav nav-muse">
                  <li class="nav-muse--home"><a class="icon icon__home" href="/">Home</a></li><!--
               --></ul>
              </nav>
            </div>
            <!-- end: MUSE nav -->

            <!-- start: start: Search box -->
            <div class="col-sm-11 col-md-offset-1 col-md-9 col-lg-offset-7 col-lg-7 ">
              <form class="site-search-header" method="get" action="//search.shef.ac.uk/search">
                <input class="site-search__input--submit" type="submit" value="Search">
                <input class="site-search__input--text" type="text" name="q" placeholder="Search our site">
                <input type="hidden" name="sort" value="date:D:L:d1">
                <input type="hidden" name="output" value="xml_no_dtd">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="hidden" name="oe" value="UTF-8">
                <input type="hidden" name="client" value="default_frontend">
                <input type="hidden" name="proxystylesheet" value="default_frontend">
                <input type="hidden" name="site" value="default_collection">
              </form>
            </div>
            <!-- end: Search box -->

            <!-- start: Mobile search box -->
            <div class="row">
              <div class="col-sm-36">
                <form class="site-search-mobile" method="get" action="//search.shef.ac.uk/search">
                  <input class="site-search-mobile__input-submit" type="submit" value="Search">
                  <input class="site-search-mobile__input-text" type="text" name="q" placeholder="Search our site">
                  <input type="hidden" value="date:D:L:d1" name="sort">
                  <input type="hidden" value="xml_no_dtd" name="output">
                  <input type="hidden" value="UTF-8" name="ie">
                  <input type="hidden" value="UTF-8" name="oe">
                  <input type="hidden" value="default_frontend" name="client">
                  <input type="hidden" value="default_frontend" name="proxystylesheet">
                  <input type="hidden" value="default_collection" name="site">
                </form>
              </div>
            </div>
            <!-- end: Mobile search box -->

          </div><!-- end: row -->

          <div class="row">
            <div class="col-md-36 col-lg-36">
              <!-- start: NAP nav - panel -->
              <nav role="navigation" class="nav-nap-panel">
              </nav><!-- end: NAP nav - panel -->
            </div>
          </div>

        </div>
      </div>
      <!-- end: MUSE bar -->

      <!-- start: Title & crest -->
      <div class="container">
<!-- Hide breadcrumbs false Folder: $currentFolder.hideBreadcrumbs.value -->
<!-- Hide menu false Folder: $currentFolder.hideMenu.value -->

        <div class="row">
          <div class="col-md-8 col-lg-7 col-sm-12">
            <a class="header__crest" href="/">University of Sheffield crest</a>
          </div>
          <div class="col-md-28 col-lg-29 col-sm-24 no-gutter-left">
            <h1 class="header__title">News</h1>
            <p class="header__breadcrumbs"><a href="/">Home</a> &gt; <a href="/news">News</a> &gt; <a href="/news/nr">Latest</a> &gt; Spotlight on apprenticeships</p>
           </div>
        </div>
      </div>
      <!-- end: Title & crest -->

    </header>
    <!-- end: Head -->

    <!-- start: Central block -->
    <div class="container">
      <div class="row">

        <!-- start: Main & Local nav -->
        <div class="col-md-8 col-lg-7">
      
          <!-- start: Main nav -->
                    <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav nav-main">
                  <li><a class="icon icon__nav" href="#">Main menu</a>
                    <ul class="nav nav-main__sub">
                      <li><a href="/">Home</a></li>
                      <li><a href="/study">Study with us</a></li>
                      <li><a href="/research">Research</a></li>
                      <li><a href="/business">For business</a></li>
                      <li><a href="/alumni">Alumni</a></li>
                      <li><a href="/global">A global university</a></li>
                      <li><a href="/about">About us</a></li>
                      <li><a href="/departments">Departments and services</a></li>
                    </ul>
                  </li>
                </ul>
              </nav>
            </div>
          </div>
                     <!-- end: Main nav -->

          <!-- start: Local nav -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation" class="hide-main-false">
<ul class="nav nav-local">
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/eu-referendum">Brexit, Article 50 and the EU Referendum</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
</ul>
              </nav>
            </div>
          </div>
          <!-- start: Local nav -->

          <!-- start: Mobile nav, main & local -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav-mobile">
                  <li><i class="icon icon__nav">Menu icon</i><a class="nav-mobile--menu">Main menu</a>
                    <ul>

                      <!-- start: Mobile nav, global -->
                                            <li class="nav-mobile__sub nav-mobile__sub__global"><i class="icon-mobile icon-mobile__nav--close">arrow</i><a>The University of Sheffield</a>
                        <ul>
    	                  <li><a href="/">Home</a></li>
    	                  <li><a href="/study">Study with us</a></li>
    	                  <li><a href="/research">Research</a></li>
    	                  <li><a href="/business">For business</a></li>
    	                  <li><a href="/alumni">Alumni</a></li>
    	                  <li><a href="/global">A global university</a></li>
    	                  <li><a href="/about">About us</a></li>
    	                  <li><a href="/departments">Departments and services</a></li>
                        </ul>
                      </li>
                                              <!-- end: Mobile nav, global -->

                      <!-- start: Mobile nav, local -->
                      <li class="nav-mobile__sub nav-mobile__sub__local"><i class="icon-mobile icon-mobile__nav--open">arrow</i><a>News</a>
						<ul>
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/eu-referendum">Brexit, Article 50 and the EU Referendum</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
						</ul>
                      </li>
                      <!-- end: Mobile nav, local -->

                    </ul>
                  </li>

                </ul>
              </nav>
            </div>
          </div>
          <!-- end: Mobile nav, main & local -->

        </div>
        <!-- end: Main & Local nav -->







        <!-- start: Main content -->
        <div class="col-md-19 col-lg-22 no-gutter">
          <main class="main content" role="main">

<!-- Template: News -->
<time datetime="2018-03-05" class="newsDate">5 March 2018</time>
<h2>Spotlight on apprenticeships</h2>
<p><img src="/polopoly_fs/1.767427!/image/apprentice-orange-864.jpg" alt="Apprentice"   /></p>
<h4></h4>
<table class="layout">
    <tbody>
        <tr>
            <td class="w50">
            <h3>Our approach to apprenticeships</h3>
            </td>
            <td class="w50" rowspan="2"><blockquote>
            <p>As an employer, apprenticeships offer a valuable opportunity to invest in the development of practical skills and experience for our future workforce.</p>
            <p class="attribution"><strong>Professor Wyn Morgan</strong></p>
            </blockquote>
            <p></p>
            </td>
        </tr>
        <tr>
            <td class="w50">
            <p><strong>The University of Sheffield is a champion of apprenticeships.</strong></p>
            <p>Apprenticeships offer an alternative route to education through on-the-job skills, experience and qualifications.</p>
            <p>For employers, apprenticeships can provide the talent and skills they need for their organisation to succeed.</p>
            </td>
        </tr>
    </tbody>
</table>
<hr />
<p><strong>STORIES FROM OUR APPRENTICES<br />
</strong></p>
<div class="highlight complement">
<h4>Apprentice of the Year, Leigh Worsdale</h4>
<p><strong><img src="/polopoly_fs/1.767444!/image/leigh785.jpg" alt="Leigh Worsdale, winner of the 'Apprentice of the Year' award"   /></strong></p>
<p><strong>Leigh Worsdale was named Apprentice of the Year at the University of Sheffield’s AMRC Training Centre in 2017.</strong></p>
<p>Leigh, an apprentice at auto-machine manufacturer Foxwood Diesel, won the opportunity to visit the global aircraft giant Boeing in the USA, and went on a tour of Boeing's sites in Los Angeles, Portland and Seattle to learn more about the world-renowned aerospace manufacturer.</p>
<p><a href="https://www.sheffield.ac.uk/news/nr/sheffield-apprentice-award-usa-trip-1.729778" class="link__btn">Leigh's USA trip of a lifetime</a></p>
</div>
<div class="highlight complement">
<h4>Sam Cowley</h4>
<p><img src="/polopoly_fs/1.767430!/image/sam-cowley785.jpg" alt="Sam Cowley"   title="Sam Cowley, apprentice at Davy Markham" /></p>
<p><strong>Sam Cowley is a real advocate of apprenticeships. After   leaving Tapton School and going into construction, he found himself out   of work at just 18 and unsure what his next career step should be.</strong></p>
<p>Through the Prince's Trust he was offered a one-week programme at the AMRC Training Centre, which inspired him to embark on a career in engineering. The scheme is targeted at 16- to 25-year-olds not in education, training or employment.</p>
<p>Sam impressed staff during the week and was himself equally impressed with the facilities and training on offer at the AMRC Training Centre.</p>
<p>"I knew after the Prince's Trust programme that I wanted a higher apprenticeship at the AMRC Training Centre and it was a great feeling to be accepted onto the course," he said.</p>
<p>"I’m really enjoying what I do. I'm getting practical experience and doing things like 3D printing and working with robotics. The trainers here are first class too."</p>
<p>Through the Prince's Trust Sam has also been to Westminster to speak to MPs about the importance of apprenticeships from his own personal experience.</p>
<p>Today he is a skilled AMRC Training Centre apprentice at Davy Markham, one of the UK’s leading engineering firms. Read Sam's story on the AMRC Training Centre website:</p>
<p>&#160;<a href="http://www.amrctraining.co.uk/show-news-item/a-taste-for-heavy-metal" class="link__btn">Sam's story</a></p>
</div>
<p></p>
<table class="layout">
    <tbody>
        <tr>
            <td class="w50">
            <div class="highlight complement">
            <h4>AMRC Training Centre apprentice Oliver Marsh</h4>
            <p>Oliver Marsh has just scooped a major industry apprenticeship award for helping the UK's largest manufacturer of wheelie  bins reduce the cost of its production processes by more than £135,000 a  year.</p>
            <p><a href="http://www.amrctraining.co.uk/show-news-item/apprentice-produces-the-right-notes" class="link__btn">Oliver's story</a></p>
            </div>
            </td>
            <td class="w50">
            <div class="highlight complement">
            <h4>University of Sheffield apprentices</h4>
            <p>The University of Sheffield is committed to providing the  highest quality apprenticeships that will impact productivity and  growth, not only in our University but also in our city, the wider  region and the UK. Read stories from University of Sheffield apprentices</p>
            <p><a href="https://www.sheffield.ac.uk/staff/apprenticeships/employing-apprentices/stories/stories" class="link__btn">Apprenticeship stories</a></p>
            </div>
            </td>
        </tr>
    </tbody>
</table>
<p></p>
<hr />
<p></p>
<div class="highlight neutral">
<p><strong>APPRENTICESHIP TRAINING</strong></p>
<p>Our <a href="http://www.amrctraining.co.uk/">AMRC Training Centre</a>  provides advanced apprenticeship and  higher-level skills training to  power the manufacturing workforce of  the future.</p>
<div class="video-container"><iframe src="https://www.youtube.com/embed/kmTAsxdIdCQ" allowfullscreen="" width="560" height="315" frameborder="0"></iframe></div>
<p></p>
<p></p>
</div>
<div class="highlight neutral">
<table class="layout">
    <tbody>
        <tr>
            <td class="w50" colspan="2">
            <p><strong>DEGREE-LEVEL APPRENTICESHIPS<br />
            </strong></p>
            <blockquote>
            <p><a href="http://www.sheffield.ac.uk/news/nr/sheffield-universities-team-up-to-launch-new-degree-level-apprenticeship-to-plug-engineering-skills-1.660841">Filling  the skills gap in engineering is a crucial issue for the UK’s economy.  Universities have an important part to play in developing this workforce  that will play a key element in driving economic growth.</a></p>
            <p class="attribution"><strong>University of Sheffield President and Vice-Chancellor Professor Sir Keith Burnett</strong></p>
            </blockquote></td>
        </tr>
        <tr>
            <td class="w50" colspan="2">
            <p><strong>TECHNICIANS</strong></p>
            <h4><a href="https://www.sheffield.ac.uk/staff/spotlight/stories">Some   of our technicians are also apprentices. Get to know some of our 700   talented technicians as they tell us about their jobs and achievements</a></h4>
            </td>
        </tr>
    </tbody>
</table>
</div>
<hr />
<p><a href="https://www.sheffield.ac.uk/news/nr/bbc-today-programme-amrc-training-centre-1.760485"><img src="/polopoly_fs/1.767452!/image/radioshow785.jpg" alt="BBC's Today programme broadcast live from AMRC Training Centre"   title="The BBC's Today programme was broadcast live from the University's AMRC Training Centre in January 2018" /></a></p>
<hr />
<p></p>
<table class="layout">
    <tbody>
        <tr>
            <td class="w50" colspan="2">
            <h3>You might also be interested in...</h3>
            <p><strong>TRAINING</strong></p>
            <p><a href="http://www.amrctraining.co.uk/apprenticeships-how-to-apply">How to apply for an AMRC apprenticeship</a></p>
            <p><strong>APPRENTICESHIPS - INFORMATION FOR UNIVERSITY OF SHEFFIELD STAFF</strong></p>
            <p><a href="https://www.sheffield.ac.uk/staff/apprenticeships">Our commitment to apprenticeships</a></p>
            <p><strong>NEWS</strong></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/bbc-today-programme-amrc-training-centre-1.760485">BBC's Today programme broadcast live from University's Advanced Manufacturing Research Centre Training Centre</a></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/northern-powerhouse-partner-jake-berry-visit-1.763270">University of Sheffield signs up as Northern Powerhouse partner during ministerial visit</a></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/national-technician-development-centre-1.763560">Lord Sainsbury opens the National Technician Development Centre at the University of Sheffield</a></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/aircraft-engineering-training-centre-1.750942">Advanced facility planned for training next generation of aircraft maintenance engineers</a></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/sheffield-apprentice-award-usa-trip-1.729778">Apprentice of the Year returns from trip of a lifetime</a></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/improving-apprenticeships-policy-1.724627">Rethinking school league tables could tackle the stigma around apprenticeships, report finds</a></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/house-of-commons-visit-for-the-university-of-sheffield-amrc-apprentices-1.711485">House of Commons visit for University of Sheffield's AMRC apprentices</a></p>
            <p><strong>COMMENT</strong></p>
            <p><a href="https://www.sheffield.ac.uk/news/nr/why-boeing-chose-sheffield-amrc-sheffield-city-region-keith-burnett-1.684283">Why Boeing chose Sheffield</a></p>
            </td>
        </tr>
    </tbody>
</table>
<p></p>
<p></p>
<p>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SheffieldUni">
<meta name="twitter:creator" content="@SheffieldUni">
<meta name="twitter:title" content="National Apprenticeship Week 2018: Spotlight on apprenticeships">
<meta name="twitter:description" content="On National Apprenticeship Week, we share stories from talented apprentices employed by the University and trained at our AMRC Training Centre.">
<meta name="twitter:image" content="https://www.sheffield.ac.uk/polopoly_fs/1.767427!/image/apprentice-orange-864.jpg">                             </meta>
</meta>
</meta>
</meta>
</meta>
</meta>
</p>
<!-- start: Share buttons -->
<script>
$(document).ready(function(){
$('.main').prepend($('<div class="meta" />').append($('time.newsDate, .share-buttons').detach()));
});
var _newwindow;
function poptastic(channel) {

var _len = 95;
var _contenttitle = 'Spotlight on apprenticeships'.trim();

var _currentpage = location.href;
if (_contenttitle) {

var _trunc = _contenttitle;
if (_trunc.length > _len) {

/* Truncate the content of the P, then go back to the end of the
previous word to ensure that we don't truncate in the middle of
a word */
_trunc = _trunc.substring(0, _len);
_trunc = _trunc.replace(/\w+$/, '').trim();

/* Add an ellipses to the end and make it a link that expands
the paragraph back to its original size */
_trunc += "…";
}
_contenttitle = encodeURIComponent(_trunc + " ");
}


if (channel == "facebook") {
_currentpage += "?utm_source=facebook%26utm_medium=website%26utm_campaign=share_buttons";   
_href = "http://www.facebook.com/share.php?u=" + _currentpage;
_newwindow = window.open(_href,'name','height=375,width=640,top=200,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "twitter") {
_currentpage += '?utm_source=twitter%26utm_medium=website%26utm_campaign=share_buttons';
var _sharetext_twitter = "text=" + _contenttitle + _currentpage + " via @sheffielduni";
_href = "http://twitter.com/intent/tweet?" + _sharetext_twitter;
_newwindow = window.open(_href,'name','height=250,width=600,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "google") {
_currentpage += '%3Futm_source=google%2B%26utm_medium=website%26utm_campaign=share_buttons';
_href = "https://plus.google.com/share?url=" + _currentpage;
_newwindow = window.open(_href,'name','height=300,width=640,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
}
</script>

<div class="share-buttons">
Share:
<a class="share-buttons__facebook" href="javascript:poptastic('facebook');"><img src="/img/sheffield/share_facebook.gif" alt="Share this on Facebook"/></a>
<a class="share-buttons__twitter" href="javascript:poptastic('twitter');"><img src="/img/sheffield/share_twitter.gif" alt="Share this on Twitter"/></a>
<a class="share-buttons__google" href="javascript:poptastic('google');" ><img src="/img/sheffield/share_google.gif" alt="Share this on Google+"/></a>
</div>
<!-- end: Share buttons -->

          </main>
        </div>
        <!-- end: Main content -->

        <!-- start: Right side content -->
        <div class="col-md-9 col-lg-7">
          <aside class="aside" role="complementary">

<!-- start: Right-hand promotion -->
<div class="box box-promo highlight">
    <a href="http://www.amrctraining.co.uk/">
                              <img src="/polopoly_fs/1.685752!/image/Rebecca-Taylor180.jpg" alt="Rebecca Taylor"/>
            <h4 class="box-promo__headline">Apprenticeship training</h4>      <p class="box-promo__content">We're currently training over 500 apprentices at the AMRC Training Centre.</p>      <button class="box__btn">AMRC Training Centre<i class="box-icon box-icon__arrow--right">Arrow</i></button>    </a>
  </div>
<!-- end: Right-hand promotion -->

<!-- start: Right-hand twitter widget -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<div class="box box-twitter">
    <h3>Follow us on Twitter</h3>
	<a class="box-twitter__username" href="https://twitter.com/AMRCtraining">@AMRCtraining</a>
	<a class="twitter-timeline"
	  href="https://twitter.com/AMRCtraining"
	  data-chrome="noheader nofooter transparent"
	  data-tweet-limit="2"
	  data-theme="dark"
	  data-link-color="#2caae1"
	  data-border-color="#000"
	  data-dnt="true"></a>
</div>
<!-- end: Right-hand twitter widget -->

<!-- start: Right-hand news (automatic) -->
<div id="1_465865" class="box box-news">
  <h3 class="box-quick-links__title">Latest University news</h3><noscript><a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a></noscript>
</div>
<script type="text/javascript">
  var container = $('#1_465865');
    jQuery.get("https://www.sheffield.ac.uk/api/public/v1/feed?url=https://www.sheffield.ac.uk/cmlink/1.178033&num=5", function (data) {
      for (var i = 0; i < data.length; i++) {
        var entry = data[i];
        var title = ( entry.title.length > 120 ) ? entry.title.substring(0, 120) + '&hellip;' : entry.title ;
        var item = $('<div class="box-news__item">');
        $(item).append( $('<a class="box-news__heading" rel="external" href="' + entry.link + '">').text(title) );
                $(item).append( $('<p>').html(entry.contentSnippet + '&hellip;') );
                $(container).append(item);
      }
      if (data.length === 0) {
        $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
      }
    }).fail(function () {
      $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
    });
</script>
<!-- end: Right-hand news (automatic) -->

<!-- start: Right-hand course finder widget -->

<div class="box cf-box">
  <h3>Course finder</h3>
  <div class="highlight">
    <p>Search for an undergraduate or postgraduate taught course</p>
  
  <hr>
    <h4 class="box__attr">Choose a course type</h4>
  
  <form method="get" action="https://search.shef.ac.uk/search"
     onsubmit="window.location = ( (this['coursetype'].value === 'undergraduate') ?
     'https://www.sheffield.ac.uk/prospectus/searchResults.do?prospectusYear=2018&searchStr=' :
     'http://search.shef.ac.uk/search?filter=0&client=pg_prospectus&proxystylesheet=pg_prospectus&site=postgrad_courses&q=' )
     + encodeURIComponent(this['q'].value); return false;">

    <input type="hidden" name="client" value="default_frontend">
    <input type="hidden" name="proxystylesheet" value="default_frontend">
    <input type="hidden" name="site" value="default_collection">
    <input type="hidden" name="filter" value="0">

<p>
          <input type="radio" id="ug" name="coursetype" value="undergraduate" checked> <label for="ug">Undergraduate</label>
      <br>
      <input type="radio" id="pg" name="coursetype" value="postgraduate"> <label for="pg">Postgraduate</label>
      <br>
      </p>
    <h4 class="box__attr">Enter a course title</h4>
    <input type="text" name="q" placeholder="e.g. engineering">
    <br>
    <button class="box__btn coursesearch">Search for a course</button>
  </form>

</div>
  </div>

  
<!-- end: Right-hand course finder widget -->
          </aside>
        </div>
        <!-- end: Right side content -->
      </div>
    </div>
    <!-- end: Central block -->

    <!-- start: Footer -->
    <footer class="footer" role="contentinfo">
      <div class="container">
        <div class="row">

          <!-- start: Footer nav -->
          <div class="col-xs-36 col-sm-26 col-md-24 col-lg-27">

            <!-- start: Footer links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                  <ul class="nav nav-footer">
                    <li><a href="/contact" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'contact us'});">Contact us</a></li>
                    <li><a href="/visitors" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'information for visitors'});">Information for visitors</a></li>
                    <li><a href="/jobs" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'jobs'});">Jobs</a></li>
                    <li><a href="/alumni/donate/donate" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'support us'});">Support us</a></li>
                    <li><a href="/union" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'students\' Union'});">Students' Union</a></li>
                    <li><a href="/students" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'current students'});">Current students</a></li>
                    <li><a href="/staff" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'staff'});">Staff</a></li>
                  </ul>
                </nav>
              </div>
            </div>
            <!-- end: Footer links -->

            <!-- start: Social links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                <ul class="nav nav-footer-social">
                  <li class="nav-footer-social__title">Connect</li>
                  <li><a href="//facebook.com/theuniversityofsheffield" class="icon-social icon-social__facebook">Facebook</a></li>
                  <li><a href="//twitter.com/sheffielduni" class="icon-social icon-social__twitter">Twitter</a></li>
                  <li><a href="//www.snapchat.com/add/sheffielduni" class="icon-social icon-social__snapchat">Snapchat</a></li>
                  <li><a href="//www.youtube.com/user/uniofsheffield" class="icon-social icon-social__youtube">YouTube</a></li>
                  <li><a href="//instagram.com/theuniversityofsheffield" class="icon-social icon-social__instagram">Instagram</a></li>
                  <li><a href="http://www.linkedin.com/edu/school?id=12675" class="icon-social icon-social__linkedin">LinkedIn</a></li>
                  <li><a href="//www.weibo.com/sheffielduni" class="icon-social icon-social__weibo">Weibo</a></li>
                </ul>

                <ul class="nav nav-footer-awards">
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1519647105!/assets/images/awards.png" height="42" alt="A world top 100 university - QS World University Rankings"></a></li>
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1519647105!/assets/images/russell.png" height="42" alt="Russell Group"></a></li>
                  <li><a href="/remarkable"><img src="/polopoly_fs/15.375.1519647105!/assets/images/Best-100-Companies.png" height="43" alt="100 best not-for-profit organisations to work for - The Sunday Times"></a></li>
                </ul>

              </nav>
              </div>
            </div>
            <!-- end: Social links -->

          </div>
          <!-- end: Footer nav -->

          <!-- start: Crest & Address -->
          <div class="col-xs-36 col-sm-10 col-md-12 col-lg-9">
            <div class="row">

              <div class="contact-details">
                <div class="col-md-20 col-lg-14">
                  <img class="contact-details__img" src="/polopoly_fs/15.375.1519647105!/assets/images/uos-crest-black.png" alt="University crest">
                </div>

                <div class="col-md-16 col-lg-22">
                  <address class="contact-details__address">
                    The University of Sheffield<br />
                    Western Bank<br />
                    Sheffield, S10 2TN<br />
                    UK
                  </address>
                </div>
              </div>

            </div>
          </div>
          <!-- end: Crest & Address -->

        </div>
      </div>
    </footer>
    <!-- end: Footer -->

    <!-- start: Footer sub -->
    <div class="footer-sub">
      <div class="container">

        <!-- start: Footer links -->
        <div class="row">
          <div class="col-md-36 col-lg-36">
            <div class="row">

              <div class="col-md-27 col-lg-27">
              <nav>
                <ul class="nav nav-footer-sub">
                  <li><a href="/contact/comments" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'feedback'});">Feedback</a></li>
                  <li><a href="/privacy" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'privacy'});">Privacy</a></li>
                  <li><a href="/foi" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'foi'});">FOI</a></li>
                  <li><a href="/procurement/modern-slavery" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'modern-slavery'});">Modern slavery</a></li>
                </ul>
              </nav>
            </div>

            <div class="col-md-9 col-lg-9">
              <p class="copyright">&copy; 2018 The University of Sheffield</p>
            </div>

            </div>
          </div>
        </div>
        <!-- end: Footer links -->
      </div>
    </div>
    <!-- end: Footer sub -->

    <!--: start: JS scripts -->
    <script src="/polopoly_fs/15.375.1519647105!/js/build/script.min.js"></script>
    <!--: end: JS scripts -->

    <!-- NAP -->
    <script>
      document.write('<script async src="' + (
        location.hostname.match(/^(www\.)?shef(field)?\.ac\.uk$/i) === null ?
        'https://' + location.hostname : 'https://www.sheffield.ac.uk') +
        '/polopoly_fs/15.375.1519647105!/js/build/muse.min.js"><\/script>');
    </script>
    <!-- // NAP -->

<!-- MGMT SCHL -->
<script>
if (location.pathname.match(/^\/management($|\/.*$)/i) != null) {
document.write('<script async src="/polopoly_fs/1.305111!/file/mgmt-school.js"><\/script>');
}
</script>
<!-- // MGMT SCHL -->
</body>
</html>