<!DOCTYPE html>
<html dir="ltr" lang="en-GB">
<!-- Last modified: 2019-12-02 09:44:57 -->
<!-- Page:   1.874336 -->
<!-- Folder: 2.9904 -->
<head>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5K7W4T');</script>
<!-- End Google Tag Manager -->
  <meta charset="UTF-8" />
  <title>Atlas of inequality challenges assumptions of rich and poor areas - Latest - News -  The University of Sheffield</title>
  <meta name="viewport" content="width=device-width, minimum-scale=1.0" />
  <meta name="author" content="University of Sheffield">
  <meta name="dc.modified" content="2019-12-02" />
  <link rel="icon" href="/polopoly_fs/15.375.1568284085!/assets/images/favicon.ico" />
  <link rel="stylesheet" href="/polopoly_fs/15.375.1568284085!/css/build/style.min.css" />
  <!--[if lt IE 9]>
    <script src="/polopoly_fs/15.375.1568284085!/js/libs/html5shiv.min.js"></script>
    <script src="/polopoly_fs/15.375.1568284085!/js/libs/respond.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1568284085!/css/build/ie8.css" />
  <![endif]-->
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1568284085!/css/build/ie.css" />
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="All news - University of Sheffield" href="/cmlink/1.178033" />
<link rel="alternate" type="application/rss+xml" title="Arts and humanities - University of Sheffield" href="/cmlink/1.178019" />
<link rel="alternate" type="application/rss+xml" title="Awards / achievements - University of Sheffield" href="/cmlink/1.178031" />
<link rel="alternate" type="application/rss+xml" title="Community - University of Sheffield" href="/cmlink/1.178029" />
<link rel="alternate" type="application/rss+xml" title="Engineering - University of Sheffield" href="/cmlink/1.178020" />
<link rel="alternate" type="application/rss+xml" title="EU referendum - University of Sheffield" href="/cmlink/1.690965" />
<link rel="alternate" type="application/rss+xml" title="Events - University of Sheffield" href="/cmlink/1.178032" />
<link rel="alternate" type="application/rss+xml" title="International - University of Sheffield" href="/cmlink/1.178030" />
<link rel="alternate" type="application/rss+xml" title="Medicine, dentistry and health - University of Sheffield" href="/cmlink/1.178022" />
<link rel="alternate" type="application/rss+xml" title="Research - University of Sheffield" href="/cmlink/1.178025" />
<link rel="alternate" type="application/rss+xml" title="Science - University of Sheffield" href="/cmlink/1.178023" />
<link rel="alternate" type="application/rss+xml" title="Social Science - University of Sheffield" href="/cmlink/1.178024" />
<link rel="alternate" type="application/rss+xml" title="Students and alumni - University of Sheffield" href="/cmlink/1.178028" />
<link rel="alternate" type="application/rss+xml" title="Teaching - University of Sheffield" href="/cmlink/1.178027" />
<link rel="alternate" type="application/rss+xml" title="Latest business and partnership stories" href="/cmlink/1.755871" />
  <script src="/polopoly_fs/15.375.1568284085!/js/libs/jquery.min.js"></script>
</head>
<body class="theme-blue p-874336 f-9904">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5K7W4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- start: Preview -->
<!-- end: Preview -->

    <!-- start: Head -->
    <header class="header" role="banner">

      <!-- start: MUSE bar -->
      <div class="header__muse-bar">
        <div class="container">
          <div class="row">

            <!-- start: MUSE nav -->
            <div class="col-sm-25 col-md-26 col-lg-22">
              <nav role="navigation">
                <ul class="nav nav-muse">
                  <li class="nav-muse--home"><a class="icon icon__home" href="/">Home</a></li><!--
               --></ul>
              </nav>
							<div class="mobsearchbutt">&nbsp;</div>
            </div>
            <!-- end: MUSE nav -->
            <div class="col-sm-11 col-md-offset-1 col-md-9 col-lg-offset-7 col-lg-7 ">
            <!-- start: start: Search box -->
            <div class="site-search">
              <div class="site-search-wrapper">
              <script>
                (function() {
                  var cx = '016159808653379370109:w75jbmeshus';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();
              </script>
              <gcse:search></gcse:search>
              <div class="extra-search-tools" style="display:none">
                  <span class="you-searched">You searched for <strong></strong></span>
                  <a href="#foo" class="search-again">Search again</a>
                  <br />
                  <a href="/courses" class="try-course">Try our course search</a>
              </div>
            </div>
            </div>
					</div>

          </div><!-- end: row -->

          <div class="row">
            <div class="col-md-36 col-lg-36">
              <!-- start: NAP nav - panel -->
              <nav role="navigation" class="nav-nap-panel">
              </nav><!-- end: NAP nav - panel -->
            </div>
          </div>

        </div>
      </div>
      <!-- end: MUSE bar -->

      <!-- start: Title & crest -->
      <div class="container">
<!-- Hide breadcrumbs false Folder: $currentFolder.hideBreadcrumbs.value -->
<!-- Hide menu false Folder: $currentFolder.hideMenu.value -->

        <div class="row">
          <div class="col-md-8 col-lg-7 col-sm-12">
            <a class="header__crest" href="/">University of Sheffield crest</a>
          </div>
          <div class="col-md-28 col-lg-29 col-sm-24 no-gutter-left">
            <h1 class="header__title">News</h1>
            <p class="header__breadcrumbs"><a href="/">Home</a> &gt; <a href="/news">News</a> &gt; <a href="/news/nr">Latest</a> &gt; Atlas of inequality challenges assumptions of rich and poor areas</p>
           </div>
        </div>
      </div>
      <!-- end: Title & crest -->

    </header>
    <!-- end: Head -->

    <!-- start: Central block -->
    <div class="container">
      <div class="row">

        <!-- start: Main & Local nav -->
        <div class="col-md-8 col-lg-7">

          <!-- start: Main nav -->
                    <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav nav-main">
                  <li><a class="icon icon__nav" href="#">Main menu</a>
                    <ul class="nav nav-main__sub">
                      <li><a href="/">Home</a></li>
                      <li><a href="/study">Study with us</a></li>
                      <li><a href="/research">Research</a></li>
                      <li><a href="/business">For business</a></li>
                      <li><a href="/alumni">Alumni</a></li>
                      <li><a href="/global">A global university</a></li>
                      <li><a href="/about">About us</a></li>
                      <li><a href="/departments">Departments and services</a></li>
                    </ul>
                  </li>
                </ul>
              </nav>
            </div>
          </div>
                     <!-- end: Main nav -->

          <!-- start: Local nav -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation" class="hide-main-false">
<ul class="nav nav-local">
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="https://www.sheffield.ac.uk/news/nr/index?category=1.831515&amp;year=&amp;q=">Features</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/election">General election 2019</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
</ul>
              </nav>
            </div>
          </div>
          <!-- start: Local nav -->

          <!-- start: Mobile nav, main & local -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav-mobile">
                  <li><i class="icon icon__nav">Menu icon</i><a class="nav-mobile--menu">Main menu</a>
                    <ul>

                      <!-- start: Mobile nav, global -->
                                            <li class="nav-mobile__sub nav-mobile__sub__global"><i class="icon-mobile icon-mobile__nav--close">arrow</i><a>The University of Sheffield</a>
                        <ul>
    	                  <li><a href="/">Home</a></li>
    	                  <li><a href="/study">Study with us</a></li>
    	                  <li><a href="/research">Research</a></li>
    	                  <li><a href="/business">For business</a></li>
    	                  <li><a href="/alumni">Alumni</a></li>
    	                  <li><a href="/global">A global university</a></li>
    	                  <li><a href="/about">About us</a></li>
    	                  <li><a href="/departments">Departments and services</a></li>
                        </ul>
                      </li>
                                              <!-- end: Mobile nav, global -->

                      <!-- start: Mobile nav, local -->
                      <li class="nav-mobile__sub nav-mobile__sub__local"><i class="icon-mobile icon-mobile__nav--open">arrow</i><a>News</a>
						<ul>
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="https://www.sheffield.ac.uk/news/nr/index?category=1.831515&amp;year=&amp;q=">Features</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/election">General election 2019</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
						</ul>
                      </li>
                      <!-- end: Mobile nav, local -->

                    </ul>
                  </li>

                </ul>
              </nav>
            </div>
          </div>
          <!-- end: Mobile nav, main & local -->

        </div>
        <!-- end: Main & Local nav -->







        <!-- start: Main content -->
        <div class="col-md-19 col-lg-22 no-gutter">
          <main class="main content" role="main">

<!-- Template: News -->
<time datetime="2019-11-29" class="newsDate">29 November 2019</time>
<h2>Atlas of inequality challenges assumptions of rich and poor areas</h2>
<div class="highlight neutral">
<ul>
    <li>Inequality levels mapped in 149 commuting zones across England</li>
    <li>Atlas finds that many areas are poor but relatively equal</li>
    <li>Diverse methods needed to measure inequality and get the full picture for effective policy making</li>
</ul>
</div>
<p><img src="/polopoly_fs/1.874337!/image/sheffieldimage.jpg" alt="Sheffield local authority image"   title="A map showing the differences in income distribution for Sheffield's Local Authority area." /></p>
<p><strong>A new <a href="http://ajrae.staff.shef.ac.uk/atlasofinequality/">Atlas of Inequality</a>, which aims to challenge misconceptions about rich and poor areas, has been launched today (Friday 29 November 2019).</strong></p>
<p>The English Atlas of Inequality, developed by Professor Alasdair Rae and Dr Elvis Nyanzu from the University of Sheffield’s Department of Urban Studies and Planning, maps 149 commuting zones - known as Travel To Work Areas (TTWAs) - across England, showing levels of inequality within the areas.</p>
<p>The research, funded by the Nuffield Foundation, used three separate measures of inequality and compared the results of each measure in the TTWAs to outcomes for the population in mortality, poverty and entry to higher education; to understand how alternative approaches to understanding inequality can produce very different results.</p>
<p>Researchers used the most commonly used inequality measure, the ‘Gini coefficient’, which looks at income distribution, alongside the ‘20:20 Index’, a measure of economic imbalance within areas and also ‘Moran's I’ which measures geographic clustering of different income groups.</p>
<p>The <a href="http://ajrae.staff.shef.ac.uk/atlasofinequality/reports/atlas_of_inequality_18_nov_2019_FINAL.pdf">results of their work</a> highlight the risks of using one single measure to understand the issue of inequality in England. So to complete the atlas, the researchers also measured inequality within all local authority districts and parliamentary constituencies.</p>
<p>Professor Alasdair Rae, said: "When we look at the income distribution in Sheffield, the city is less unequal than some other major English cities, such as London or Cambridge. However, when we look at Sheffield’s neighbourhoods, 81 feature as being among the least deprived 20 per cent in England on income, whereas 116 neighbourhoods feature among England's most deprived 20 per cent.</p>
<blockquote>
<p>“When we look at Sheffield’s neighbourhoods, 81 feature as being among the least deprived 20 per cent in England on income, whereas 116 neighbourhoods feature among England's most deprived 20 per cent."</p>
<p class="attribution"><strong>Professor Alasdair Rae</strong></p>
</blockquote>
<p>When using the Gini coefficient to measure inequality, researchers found that some of England’s most deprived coastal communities such as Skegness, Sunderland and Bridlington wouldn’t be seen as a priority; as despite being among the poorest local economies, they are some of the most equal within their own boundaries.</p>
<p>Whereas measuring inequality through geographic income clusterings found patterns of income deprivation are often more closely associated with poorer outcomes than the other two measures.</p>
<p>The researchers also found that their analysis of economic imbalance data showed that many of the poorest people in England don’t live in the poorest locations. They noted the need to examine this more, or policies which seek to remedy poverty and inequality may miss their targets.</p>
<p>Professor Alasdair Rae, said: “Our atlas highlights the fact that no one measure of inequality paints the full picture and that methodological diversity is needed before we start to think of solutions to inequality at a local, sub-national and national level.</p>
<p>“There are some confounding features of inequality in that some of England’s most unequal places have some of the best outcomes on key measures such as mortality and entry to higher education. Yet the opposite is also often true.</p>
<p>“This is a reminder that a policy focus on inequality ought also to be linked to a focus on poverty alleviation and equality of opportunity, but also that how we understand inequality is inextricably linked to how we measure it in the first place.</p>
<p>“Our hope is that this atlas can make a small contribution to the debate and help shed light on a topic of critical importance.”</p>
<p>Alex Beer, Programme Head at the Nuffield Foundation, said: “This English Atlas of Inequality advances our knowledge of how inequalities are distributed at the local level. The Atlas highlights the importance of taking a multi-faceted approach to the study of inequality and to policy making for a more inclusive society.”</p>
<div class="feature">
<h3>Additional information</h3>
<p><a href="https://www.sheffield.ac.uk/usp" class="link__btn">Study with the University of Sheffield Department of Urban Studies and Planning</a></p>
<p><strong>The University of Sheffield</strong></p>
<p>With almost 27,000 of the brightest students from over 140 countries, learning alongside over 1,200 of the best academics from across the globe, the University of Sheffield is one of the world’s leading universities.</p>
<p>A member of the UK’s prestigious Russell Group of leading research-led institutions, Sheffield offers world-class teaching and research excellence across a wide range of disciplines.</p>
<p>Unified by the power of discovery and understanding, staff and students at the university are committed to finding new ways to transform the world we live in.</p>
<p>Sheffield is the only university to feature in The Sunday Times 100 Best Not-For-Profit Organisations to Work For 2017 and was voted the number one university in the UK for Student Satisfaction by Times Higher Education in 2014. In the last decade it has won four Queen’s Anniversary Prizes in recognition of the outstanding contribution to the United Kingdom’s intellectual, economic, cultural and social life.</p>
<p>Sheffield has six Nobel Prize winners among former staff and students and its alumni go on to hold positions of great responsibility and influence all over the world, making significant contributions in their chosen fields.</p>
<p>Global research partners and clients include Boeing, Rolls-Royce, Unilever, AstraZeneca, GlaxoSmithKline, Siemens and Airbus, as well as many UK and overseas government agencies and charitable foundations.</p>
</div>
<div class="highlight complement">
<h3>Contact</h3>
<p>For more information, please contact:</p>
<p><strong>Rebecca Ferguson</strong><br />
Media Relations Officer<br />
0114 222 9859<br />
<a href="mailto:r.l.ferguson@sheffield.ac.uk">r.l.ferguson@sheffield.ac.uk</a></p>
</div>
<p></p>
<p>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SheffieldUni">
<meta name="twitter:creator" content="@SheffieldUni">
<meta name="twitter:title" content="Atlas of inequality challenges assumptions of rich and poor areas">
<meta name="twitter:description" content="A new Atlas of Inequality, which aims to challenge misconceptions about rich and poor areas, has been launched today.">
<meta name="twitter:image" content="https://www.sheffield.ac.uk/polopoly_fs/1.874337!/image/sheffieldimage.jpg">                   </meta>
</meta>
</meta>
</meta>
</meta>
</meta>
</p>
<!-- start: Share buttons -->
<script>
$(document).ready(function(){
$('.main').prepend($('<div class="meta" />').append($('time.newsDate, .share-buttons').detach()));
});
var _newwindow;
function poptastic(channel) {

var _len = 95;
var _contenttitle = 'Atlas of inequality challenges assumptions of rich and poor areas'.trim();

var _currentpage = location.href;
if (_contenttitle) {

var _trunc = _contenttitle;
if (_trunc.length > _len) {

/* Truncate the content of the P, then go back to the end of the
previous word to ensure that we don't truncate in the middle of
a word */
_trunc = _trunc.substring(0, _len);
_trunc = _trunc.replace(/\w+$/, '').trim();

/* Add an ellipses to the end and make it a link that expands
the paragraph back to its original size */
_trunc += "…";
}
_contenttitle = encodeURIComponent(_trunc + " ");
}


if (channel == "facebook") {
_currentpage += "?utm_source=facebook%26utm_medium=website%26utm_campaign=share_buttons";   
_href = "http://www.facebook.com/share.php?u=" + _currentpage;
_newwindow = window.open(_href,'name','height=375,width=640,top=200,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "twitter") {
_currentpage += '?utm_source=twitter%26utm_medium=website%26utm_campaign=share_buttons';
var _sharetext_twitter = "text=" + _contenttitle + _currentpage + " via @sheffielduni";
_href = "http://twitter.com/intent/tweet?" + _sharetext_twitter;
_newwindow = window.open(_href,'name','height=250,width=600,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "google") {
_currentpage += '%3Futm_source=google%2B%26utm_medium=website%26utm_campaign=share_buttons';
_href = "https://plus.google.com/share?url=" + _currentpage;
_newwindow = window.open(_href,'name','height=300,width=640,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
}
</script>

<div class="share-buttons">
Share:
<a class="share-buttons__facebook" href="javascript:poptastic('facebook');"><img src="/img/sheffield/share_facebook.gif" alt="Share this on Facebook"/></a>
<a class="share-buttons__twitter" href="javascript:poptastic('twitter');"><img src="/img/sheffield/share_twitter.gif" alt="Share this on Twitter"/></a>
<a class="share-buttons__google" href="javascript:poptastic('google');" ><img src="/img/sheffield/share_google.gif" alt="Share this on Google+"/></a>
</div>
<!-- end: Share buttons -->

          </main>
        </div>
        <!-- end: Main content -->

        <!-- start: Right side content -->
        <div class="col-md-9 col-lg-7">
          <aside class="aside" role="complementary">

<!-- start: Right-hand news (automatic) -->
<div id="1_465865" class="box box-news">
  <h3 class="box-quick-links__title">Latest University news</h3><noscript><a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a></noscript>
</div>
<script type="text/javascript">
  var container = $('#1_465865');
    jQuery.get("https://www.sheffield.ac.uk/api/public/v1/feed?url=https://www.sheffield.ac.uk/cmlink/1.178033&num=5", function (data) {
      for (var i = 0; i < data.length; i++) {
        var entry = data[i];
        var title = ( entry.title.length > 120 ) ? entry.title.substring(0, 120) + '&hellip;' : entry.title ;
        var item = $('<div class="box-news__item">');
        $(item).append( $('<a class="box-news__heading" rel="external" href="' + entry.link + '">').text(title) );
                $(item).append( $('<p>').text(entry.contentSnippet).append('&hellip;') );
                $(container).append(item);
      }
      if (data.length === 0) {
        $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
      }
    }).fail(function () {
      $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
    });
</script>
<!-- end: Right-hand news (automatic) -->

<!-- start: Right-hand course finder widget -->

<div class="box cf-box">
  <h3>Course finder</h3>
  <div class="highlight">
    <p>Search for an undergraduate or postgraduate taught course</p>
  
  <hr>
    <h4 class="box__attr">Choose a course type</h4>
  
  <form method="get" action="https://search.shef.ac.uk/search"
     onsubmit="window.location = ( (this['coursetype'].value === 'undergraduate') ?
     'https://www.sheffield.ac.uk/prospectus/searchResults.do?prospectusYear=2019&searchStr=' :
     'http://search.shef.ac.uk/search?filter=0&client=pg_prospectus&proxystylesheet=pg_prospectus&site=postgrad_courses&q=' )
     + encodeURIComponent(this['q'].value); return false;">

    <input type="hidden" name="client" value="default_frontend">
    <input type="hidden" name="proxystylesheet" value="default_frontend">
    <input type="hidden" name="site" value="default_collection">
    <input type="hidden" name="filter" value="0">

<p>
          <input type="radio" id="ug" name="coursetype" value="undergraduate" checked> <label for="ug">Undergraduate</label>
      <br>
      <input type="radio" id="pg" name="coursetype" value="postgraduate"> <label for="pg">Postgraduate</label>
      <br>
      </p>
    <h4 class="box__attr">Enter a course title</h4>
    <input type="text" name="q" placeholder="e.g. engineering">
    <br>
    <button class="box__btn coursesearch">Search for a course</button>
  </form>

</div>
  </div>

  
<!-- end: Right-hand course finder widget -->
          </aside>
        </div>
        <!-- end: Right side content -->
      </div>
    </div>
    <!-- end: Central block -->

    <!-- start: Footer -->
    <footer class="footer" role="contentinfo">
      <div class="container">
        <div class="row">

          <!-- start: Footer nav -->
          <div class="col-xs-36 col-sm-26 col-md-24 col-lg-27">

            <!-- start: Footer links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                  <ul class="nav nav-footer">
                    <li><a href="/contact" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'contact us'});">Contact us</a></li>
                    <li><a href="/visitors" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'information for visitors'});">Information for visitors</a></li>
                    <li><a href="/jobs" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'jobs'});">Jobs</a></li>
                    <li><a href="/alumni/donate/donate" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'support us'});">Support us</a></li>
                    <li><a href="/union" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'students\' Union'});">Students' Union</a></li>
                    <li><a href="/students" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'current students'});">Current students</a></li>
                    <li><a href="/staff" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'staff'});">Staff</a></li>
                  </ul>
                </nav>
              </div>
            </div>
            <!-- end: Footer links -->

            <!-- start: Social links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                <ul class="nav nav-footer-social">
                  <li class="nav-footer-social__title">Connect</li>
                  <li><a href="//facebook.com/theuniversityofsheffield" class="icon-social icon-social__facebook">Facebook</a></li>
                  <li><a href="//twitter.com/sheffielduni" class="icon-social icon-social__twitter">Twitter</a></li>
                  <li><a href="//www.snapchat.com/add/sheffielduni" class="icon-social icon-social__snapchat">Snapchat</a></li>
                  <li><a href="//www.youtube.com/user/uniofsheffield" class="icon-social icon-social__youtube">YouTube</a></li>
                  <li><a href="//instagram.com/theuniversityofsheffield" class="icon-social icon-social__instagram">Instagram</a></li>
                  <li><a href="//www.linkedin.com/school/university-of-sheffield/" class="icon-social icon-social__linkedin">LinkedIn</a></li>
                  <li><a href="//www.weibo.com/sheffielduni" class="icon-social icon-social__weibo">Weibo</a></li>
                </ul>

                <ul class="nav nav-footer-awards">
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1568284085!/assets/images/awards.png" height="42" alt="A world top 100 university - QS World University Rankings"></a></li>
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1568284085!/assets/images/russell.png" height="42" alt="Russell Group"></a></li>
                  <li><a href="/remarkable"><img src="/polopoly_fs/15.375.1568284085!/assets/images/Best-100-Companies.png" height="43" alt="100 best not-for-profit organisations to work for - The Sunday Times"></a></li>
                </ul>

              </nav>
              </div>
            </div>
            <!-- end: Social links -->

          </div>
          <!-- end: Footer nav -->

          <!-- start: Crest & Address -->
          <div class="col-xs-36 col-sm-10 col-md-12 col-lg-9">
            <div class="row">

              <div class="contact-details">
                <div class="col-md-20 col-lg-14">
                  <img class="contact-details__img" src="/polopoly_fs/15.375.1568284085!/assets/images/uos-crest-black.png" alt="University crest">
                </div>

                <div class="col-md-16 col-lg-22">
                  <address class="contact-details__address">
                    The University of Sheffield<br />
                    Western Bank<br />
                    Sheffield, S10 2TN<br />
                    UK
                  </address>
                </div>
              </div>

            </div>
          </div>
          <!-- end: Crest & Address -->

        </div>
      </div>
    </footer>
    <!-- end: Footer -->

    <!-- start: Footer sub -->
    <div class="footer-sub">
      <div class="container">

        <!-- start: Footer links -->
        <div class="row">
          <div class="col-md-36 col-lg-36">
            <div class="row">

              <div class="col-md-27 col-lg-27">
              <nav>
                <ul class="nav nav-footer-sub">
                  <li><a href="/contact/comments" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'feedback'});">Feedback</a></li>
                  <li><a href="/privacy" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'privacy'});">Privacy</a></li>
                  <li><a href="/accessibility" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'accessibility'});">Accessibility</a></li>
                  <li><a href="/foi" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'foi'});">FOI</a></li>
                  <li><a href="/procurement/modern-slavery" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'modern-slavery'});">Modern slavery statement</a></li>
                </ul>
              </nav>
            </div>

            <div class="col-md-9 col-lg-9">
              <p class="copyright">&copy; 2019 The University of Sheffield</p>
            </div>

            </div>
          </div>
        </div>
        <!-- end: Footer links -->
      </div>
    </div>
    <!-- end: Footer sub -->

    <!--: start: JS scripts -->
    <script src="/polopoly_fs/15.375.1568284085!/js/build/script.min.js"></script>
    <!--: end: JS scripts -->

    <!-- NAP -->
    <script>
      document.write('<script async src="' + (
        location.hostname.match(/^(www\.)?shef(field)?\.ac\.uk$/i) === null ?
        'https://' + location.hostname : 'https://www.sheffield.ac.uk') +
        '/polopoly_fs/15.375.1568284085!/js/build/muse.min.js"><\/script>');
    </script>
    <!-- // NAP -->

<!-- MGMT SCHL -->
<script>
if (location.pathname.match(/^\/management($|\/.*$)/i) != null) {
document.write('<script async src="/polopoly_fs/1.305111!/file/mgmt-school.js"><\/script>');
}
</script>
<!-- // MGMT SCHL -->

</body>
</html>