<!DOCTYPE html>
<html dir="ltr" lang="en-GB">
<!-- Last modified: 2018-12-06 11:55:59 -->
<!-- Page:   1.820305 -->
<!-- Folder: 2.9904 -->
<head>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5K7W4T');</script>
<!-- End Google Tag Manager -->
  <meta charset="UTF-8" />
  <title>University of Sheffield partners with GKN Aerospace to boost new digital technologies in aerospace manufacturing with &pound;32 million centre - Latest - News -  The University of Sheffield</title>
  <meta name="viewport" content="width=device-width, minimum-scale=1.0" />
  <meta name="author" content="University of Sheffield">
  <meta name="dc.modified" content="2018-12-06" />
  <link rel="icon" href="/polopoly_fs/15.375.1534267021!/assets/images/favicon.ico" />
  <link rel="stylesheet" href="/polopoly_fs/15.375.1534267021!/css/build/style.min.css" />
  <!--[if lt IE 9]>
    <script src="/polopoly_fs/15.375.1534267021!/js/libs/html5shiv.min.js"></script>
    <script src="/polopoly_fs/15.375.1534267021!/js/libs/respond.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1534267021!/css/build/ie8.css" />
  <![endif]-->
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1534267021!/css/build/ie.css" />
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="All news - University of Sheffield" href="/cmlink/1.178033" />
<link rel="alternate" type="application/rss+xml" title="Arts and humanities - University of Sheffield" href="/cmlink/1.178019" />
<link rel="alternate" type="application/rss+xml" title="Awards / achievements - University of Sheffield" href="/cmlink/1.178031" />
<link rel="alternate" type="application/rss+xml" title="Community - University of Sheffield" href="/cmlink/1.178029" />
<link rel="alternate" type="application/rss+xml" title="Engineering - University of Sheffield" href="/cmlink/1.178020" />
<link rel="alternate" type="application/rss+xml" title="EU referendum - University of Sheffield" href="/cmlink/1.690965" />
<link rel="alternate" type="application/rss+xml" title="Events - University of Sheffield" href="/cmlink/1.178032" />
<link rel="alternate" type="application/rss+xml" title="International - University of Sheffield" href="/cmlink/1.178030" />
<link rel="alternate" type="application/rss+xml" title="Medicine, dentistry and health - University of Sheffield" href="/cmlink/1.178022" />
<link rel="alternate" type="application/rss+xml" title="Research - University of Sheffield" href="/cmlink/1.178025" />
<link rel="alternate" type="application/rss+xml" title="Science - University of Sheffield" href="/cmlink/1.178023" />
<link rel="alternate" type="application/rss+xml" title="Social Science - University of Sheffield" href="/cmlink/1.178024" />
<link rel="alternate" type="application/rss+xml" title="Students and alumni - University of Sheffield" href="/cmlink/1.178028" />
<link rel="alternate" type="application/rss+xml" title="Teaching - University of Sheffield" href="/cmlink/1.178027" />
<link rel="alternate" type="application/rss+xml" title="Latest business and partnership stories" href="/cmlink/1.755871" />
  <script src="/polopoly_fs/15.375.1534267021!/js/libs/jquery.min.js"></script>
</head>
<body class="theme-blue p-820305 f-9904">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5K7W4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- start: Preview -->
<!-- end: Preview -->

    <!-- start: Head -->
    <header class="header" role="banner">

      <!-- start: MUSE bar -->
      <div class="header__muse-bar">
        <div class="container">
          <div class="row">

            <!-- start: MUSE nav -->
            <div class="col-sm-25 col-md-26 col-lg-22">
              <nav role="navigation">
                <ul class="nav nav-muse">
                  <li class="nav-muse--home"><a class="icon icon__home" href="/">Home</a></li><!--
               --></ul>
              </nav>
            </div>
            <!-- end: MUSE nav -->

            <!-- start: start: Search box -->
            <div class="col-sm-11 col-md-offset-1 col-md-9 col-lg-offset-7 col-lg-7 ">
              <form class="site-search-header" method="get" action="//search.shef.ac.uk/search">
                <input class="site-search__input--submit" type="submit" value="Search">
                <input class="site-search__input--text" type="text" name="q" placeholder="Search our site">
                <input type="hidden" name="sort" value="date:D:L:d1">
                <input type="hidden" name="output" value="xml_no_dtd">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="hidden" name="oe" value="UTF-8">
                <input type="hidden" name="client" value="default_frontend">
                <input type="hidden" name="proxystylesheet" value="default_frontend">
                <input type="hidden" name="site" value="default_collection">
              </form>
            </div>
            <!-- end: Search box -->

            <!-- start: Mobile search box -->
            <div class="row">
              <div class="col-sm-36">
                <form class="site-search-mobile" method="get" action="//search.shef.ac.uk/search">
                  <input class="site-search-mobile__input-submit" type="submit" value="Search">
                  <input class="site-search-mobile__input-text" type="text" name="q" placeholder="Search our site">
                  <input type="hidden" value="date:D:L:d1" name="sort">
                  <input type="hidden" value="xml_no_dtd" name="output">
                  <input type="hidden" value="UTF-8" name="ie">
                  <input type="hidden" value="UTF-8" name="oe">
                  <input type="hidden" value="default_frontend" name="client">
                  <input type="hidden" value="default_frontend" name="proxystylesheet">
                  <input type="hidden" value="default_collection" name="site">
                </form>
              </div>
            </div>
            <!-- end: Mobile search box -->

          </div><!-- end: row -->

          <div class="row">
            <div class="col-md-36 col-lg-36">
              <!-- start: NAP nav - panel -->
              <nav role="navigation" class="nav-nap-panel">
              </nav><!-- end: NAP nav - panel -->
            </div>
          </div>

        </div>
      </div>
      <!-- end: MUSE bar -->

      <!-- start: Title & crest -->
      <div class="container">
<!-- Hide breadcrumbs false Folder: $currentFolder.hideBreadcrumbs.value -->
<!-- Hide menu false Folder: $currentFolder.hideMenu.value -->

        <div class="row">
          <div class="col-md-8 col-lg-7 col-sm-12">
            <a class="header__crest" href="/">University of Sheffield crest</a>
          </div>
          <div class="col-md-28 col-lg-29 col-sm-24 no-gutter-left">
            <h1 class="header__title">News</h1>
            <p class="header__breadcrumbs"><a href="/">Home</a> &gt; <a href="/news">News</a> &gt; <a href="/news/nr">Latest</a> &gt; University of Sheffield partners with GKN Aerospace to boost new digital technologies in aerospace manufacturing with &pound;32 million centre</p>
           </div>
        </div>
      </div>
      <!-- end: Title & crest -->

    </header>
    <!-- end: Head -->

    <!-- start: Central block -->
    <div class="container">
      <div class="row">

        <!-- start: Main & Local nav -->
        <div class="col-md-8 col-lg-7">
      
          <!-- start: Main nav -->
                    <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav nav-main">
                  <li><a class="icon icon__nav" href="#">Main menu</a>
                    <ul class="nav nav-main__sub">
                      <li><a href="/">Home</a></li>
                      <li><a href="/study">Study with us</a></li>
                      <li><a href="/research">Research</a></li>
                      <li><a href="/business">For business</a></li>
                      <li><a href="/alumni">Alumni</a></li>
                      <li><a href="/global">A global university</a></li>
                      <li><a href="/about">About us</a></li>
                      <li><a href="/departments">Departments and services</a></li>
                    </ul>
                  </li>
                </ul>
              </nav>
            </div>
          </div>
                     <!-- end: Main nav -->

          <!-- start: Local nav -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation" class="hide-main-false">
<ul class="nav nav-local">
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/eu-referendum">Brexit, Article 50 and the EU Referendum</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
</ul>
              </nav>
            </div>
          </div>
          <!-- start: Local nav -->

          <!-- start: Mobile nav, main & local -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav-mobile">
                  <li><i class="icon icon__nav">Menu icon</i><a class="nav-mobile--menu">Main menu</a>
                    <ul>

                      <!-- start: Mobile nav, global -->
                                            <li class="nav-mobile__sub nav-mobile__sub__global"><i class="icon-mobile icon-mobile__nav--close">arrow</i><a>The University of Sheffield</a>
                        <ul>
    	                  <li><a href="/">Home</a></li>
    	                  <li><a href="/study">Study with us</a></li>
    	                  <li><a href="/research">Research</a></li>
    	                  <li><a href="/business">For business</a></li>
    	                  <li><a href="/alumni">Alumni</a></li>
    	                  <li><a href="/global">A global university</a></li>
    	                  <li><a href="/about">About us</a></li>
    	                  <li><a href="/departments">Departments and services</a></li>
                        </ul>
                      </li>
                                              <!-- end: Mobile nav, global -->

                      <!-- start: Mobile nav, local -->
                      <li class="nav-mobile__sub nav-mobile__sub__local"><i class="icon-mobile icon-mobile__nav--open">arrow</i><a>News</a>
						<ul>
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/eu-referendum">Brexit, Article 50 and the EU Referendum</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
						</ul>
                      </li>
                      <!-- end: Mobile nav, local -->

                    </ul>
                  </li>

                </ul>
              </nav>
            </div>
          </div>
          <!-- end: Mobile nav, main & local -->

        </div>
        <!-- end: Main & Local nav -->







        <!-- start: Main content -->
        <div class="col-md-19 col-lg-22 no-gutter">
          <main class="main content" role="main">

<!-- Template: News -->
<time datetime="2018-12-06" class="newsDate">6 December 2018</time>
<h1>University of Sheffield partners with GKN Aerospace to boost new digital technologies in aerospace manufacturing with £32 million centre</h1>
<div class="highlight neutral">
<ul>
    <li>GKN Aerospace's new Global Technology Centre announced today by Greg Clark MP, Secretary of State for Business, Energy and Industrial Strategy.</li>
    <li>£32 million investment from GKN Aerospace and UK Government.</li>
    <li>Centre will act as a hub for world-class innovative technology for the next generation of fuel-efficient aircraft</li>
</ul>
</div>
<p><strong>The University of Sheffield has been announced today (Thursday 6 December 2018) as a partner in GKN Aerospace’s new Global Technology Centre (GTC) aiming to accelerate the adoption of new digital technologies in the aerospace manufacturing, by the Business Secretary Greg Clark.</strong></p>
<p><img src="/polopoly_fs/1.820308!/image/GTCmain.jpg" alt="GTC visual"   title="Artist impression of the Global Technology Centre" /></p>
<p>The new centre - funded by a £17m commitment from GKN Aerospace and a £15m commitment from the UK government, through the Aerospace Technology Institute - is expected to open in 2020 in Bristol.</p>
<p>The 10,000 square metre facility will host 300 highly skilled engineers, and will include collaborative space for research and development with universities, the UK’s CATAPULT network and GKN Aerospace’s UK supply chain.</p>
<p>GKN will work with academics from the University of Sheffield’s Faculty of Engineering and Advanced Manufacturing Research Centre (AMRC) and focus on additive manufacturing (AM), advanced composites, assembly and industry 4.0 processes to enable the high rate production of aircraft structures.</p>
<p>Activities will expand to include collaborative research projects, co-location of staff and students from the Faculty and the AMRC to the GTC, and PhD opportunities to develop the talent pipeline into the aerospace industry.</p>
<p>The University of Sheffield has significant experience in working with manufacturers to become more competitive by introducing new technologies and processes proven by research.</p>
<p>The University of Sheffield’s AMRC has a global reputation for developing the complementary research and innovation capabilities that strengthen the UK’s offer to the high-value manufacturing sector. Its world-class centre helps manufacturers of any size become more competitive by introducing the manufacturing technologies and techniques that help them boost productivity and is the catalyst for performance improvements in the wider UK economy.</p>
<p>The new GTC facility will serve as a base for GKN Aerospace’s technology partnership in the Airbus’ “Wing of Tomorrow” technology programme, as well as new additive manufacturing programmes.</p>
<p>Greg Clark, Secretary of State for Business, Energy and Industrial Strategy said: “GKN Aerospace’s new Global Technology Centre further strengthens our aerospace heritage and engineering expertise, and will keep the UK at the forefront of the latest technologies and manufacturing processes for the next-generation of aircraft.</p>
<p>“As the sector moves towards a cleaner, greener and more efficient future, we are partnering with industry through our modern Industrial Strategy and new Aerospace Sector Deal to ensure we have the skills, innovation and supply-chain to continue our world leadership in aviation.”</p>
<p>Professor Iain Todd, GKN/Royal Academy of Engineering Research Chair in Additive Manufacturing and Advanced Structural Metallics at the University of Sheffield, said: “We look forward to deepening our partnership with GKN Aerospace and helping them develop new digital and additive manufacturing technologies for the aerospace sector.</p>
<p>“This agreement cements our long-term working relationships in this industry and will create many opportunities for students and graduates wanting to gain experience in the aerospace sector, as well as drive research within the Faculty of Engineering.”</p>
<p>Colin Sirett, Chief Executive Officer at the University of Sheffield’s AMRC, said: “We are very pleased to be collaborating with GKN on projects in their new Global Technology Centre.</p>
<p>“The AMRC is looking forward to extending its research work with GKN in the technology areas of Additive, Digital and Machining in the Global Technology Centre. This provides the latest infrastructure element that further strengthens the UK’s position in global aerospace research.”</p>
<p>Professor Mike Hounslow, Vice-President and Head of the Faculty of Engineering, said: “A key strength at the University of Sheffield is our capability to work across all technology readiness levels. The fundamental and experimental research undertaken in the Faculty, combined with the application-driven research at the AMRC is highly effective. This is an attractive proposition for companies such as GKN, as quality, end-to-end research is available from an established and integrated network of experts and facilities.”</p>
<p>Hans Büthker, Chief Executive of GKN Aerospace, said: “GKN Aerospace can trace its engineering heritage back to the 18th century and we are proud of our role as a leading player in the UK’s world leading aerospace sector.</p>
<p>“The GTC will ensure we continue to develop new technologies that deliver for our customers, making aircraft more sustainable and economical. It will also support our 4,000 strong workforce in the UK, ensuring they remain at the cutting edge of the global aerospace industry.</p>
<p>“The GTC is a great example of the UK’s industrial strategy at its best: with industry and the Government coming together to invest in the technology of the future. The GTC will continue to foster such collaboration across the entire UK Aerospace ecosystem and we look forward to working with the British Government in the years to come.’’</p>
<div class="feature">
<h2>Additional Information</h2>
<p><strong>The University of Sheffield</strong></p>
<p>With almost 29,000 of the brightest students from over 140 countries, learning alongside over 1,200 of the best academics from across the globe, the University of Sheffield is one of the world’s leading universities.</p>
<p>A member of the UK’s prestigious Russell Group of leading research-led institutions, Sheffield offers world-class teaching and research excellence across a wide range of disciplines.</p>
<p>Unified by the power of discovery and understanding, staff and students at the university are committed to finding new ways to transform the world we live in.</p>
<p>Sheffield is the only university to feature in The Sunday Times 100 Best Not-For-Profit Organisations to Work For 2018 and for the last eight years has been ranked in the top five UK universities for Student Satisfaction by Times Higher Education.</p>
<p>Sheffield has six Nobel Prize winners among former staff and students and its alumni go on to hold positions of great responsibility and influence all over the world, making significant contributions in their chosen fields.</p>
<p>Global research partners and clients include Boeing, Rolls-Royce, Unilever, AstraZeneca, Glaxo SmithKline, Siemens and Airbus, as well as many UK and overseas government agencies and charitable foundations.</p>
<p><strong>The University of Sheffield’s AMRC</strong></p>
<p>The University of Sheffield Advanced Manufacturing Research Centre (AMRC) is a world-class centre for research into advanced manufacturing technologies used in the aerospace, automotive, medical and other high-value manufacturing sectors.</p>
<p>The AMRC has a global reputation for helping companies overcome manufacturing problems and is a model for collaborative research involving universities, academics and industry worldwide.</p>
<p>Combining state of the art technologies with the AMRC’s expertise in design and prototyping, machining, casting, welding, additive manufacturing, composites and structural testing, has created a manufacturing resource far beyond anything previously available in the UK.</p>
<p>The AMRC Factory 2050 is the UK’s first fully reconfigurable assembly and component manufacturing facility for collaborative research, capable of rapidly switching production between different high-value components and one-off parts.</p>
<p><a href="http://www.amrc.co.uk">www.amrc.co.uk</a></p>
<p>The AMRC is a member of the High Value Manufacturing Catapult, a consortium of leading manufacturing and process research centres, backed by the UK’s innovation agency, Innovate UK.</p>
<p><strong>GKN Aerospace</strong></p>
<p>GKN Aerospace is the world’s leading multi-technology tier 1 aerospace supplier. As a global company serving the world’s leading aircraft manufacturers, GKN Aerospace develops, builds and supplies an extensive range of advanced aerospace systems, components and technologies– for use in aircraft ranging from helicopters and business jets to the most used single aisle aircraft and the largest passenger planes in the world. Lightweight composites, additive manufacturing, innovative engine systems and smart transparencies help to reduce emissions and weight on the aircraft and enhance passenger comfort. GKN Aerospace is market leading in aerostructures, engine systems, transparencies and wiring systems and operates in 15 countries at 51 manufacturing locations employing approximately 17,000 people.&#160;</p>
<p><a href="http://www.gknaerospace.com">www.gknaerospace.com</a></p>
</div>
<div class="highlight complement">
<h2>Contact</h2>
<p><strong>Kirsty Bowen</strong><br />
Media Relations Officer<br />
<a href="mailto:kirsty.bowen@sheffield.ac.uk">kirsty.bowen@sheffield.ac.uk</a><br />
0114 222 1034</p>
</div>
<p></p>
<p>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SheffieldUni">
<meta name="twitter:creator" content="@SheffieldUni">
<meta name="twitter:title" content="Identity of dark matter remains a mystery">
<meta name="twitter:description" content="Astrophysical evidence suggests that the Universe contains a large amount of non-luminous dark matter, but no definite signal has been observed, despite concerted efforts by many experimental groups.">
<meta name="twitter:image" content="https://www.sheffield.ac.uk/polopoly_fs/1.820091!/image/dark.jpg">                    </meta>
</meta>
</meta>
</meta>
</meta>
</meta>
</p>
<p>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SheffieldUni">
<meta name="twitter:creator" content="@SheffieldUni">
<meta name="twitter:title" content="University of Sheffield partners with GKN Aerospace to boost new digital technologies in aerospace manufacturing with £32 million centre">
<meta name="twitter:description" content="The University of Sheffield has been announced today (Thursday 6 December 2018) as a partner in GKN Aerospace’s new Global Technology Centre (GTC) aiming to accelerate the adoption of new digital technologies in the aerospace manufacturing, by the Business Secretary Greg Clark.">
<meta name="twitter:image" content="https://www.sheffield.ac.uk/polopoly_fs/1.820308!/image/GTCmain.jpg">     </meta>
</meta>
</meta>
</meta>
</meta>
</meta>
</p>
<!-- start: Share buttons -->
<script>
$(document).ready(function(){
$('.main').prepend($('<div class="meta" />').append($('time.newsDate, .share-buttons').detach()));
});
var _newwindow;
function poptastic(channel) {

var _len = 95;
var _contenttitle = 'University of Sheffield partners with GKN Aerospace to boost new digital technologies in aerospace manufacturing with &pound;32 million centre'.trim();

var _currentpage = location.href;
if (_contenttitle) {

var _trunc = _contenttitle;
if (_trunc.length > _len) {

/* Truncate the content of the P, then go back to the end of the
previous word to ensure that we don't truncate in the middle of
a word */
_trunc = _trunc.substring(0, _len);
_trunc = _trunc.replace(/\w+$/, '').trim();

/* Add an ellipses to the end and make it a link that expands
the paragraph back to its original size */
_trunc += "…";
}
_contenttitle = encodeURIComponent(_trunc + " ");
}


if (channel == "facebook") {
_currentpage += "?utm_source=facebook%26utm_medium=website%26utm_campaign=share_buttons";   
_href = "http://www.facebook.com/share.php?u=" + _currentpage;
_newwindow = window.open(_href,'name','height=375,width=640,top=200,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "twitter") {
_currentpage += '?utm_source=twitter%26utm_medium=website%26utm_campaign=share_buttons';
var _sharetext_twitter = "text=" + _contenttitle + _currentpage + " via @sheffielduni";
_href = "http://twitter.com/intent/tweet?" + _sharetext_twitter;
_newwindow = window.open(_href,'name','height=250,width=600,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "google") {
_currentpage += '%3Futm_source=google%2B%26utm_medium=website%26utm_campaign=share_buttons';
_href = "https://plus.google.com/share?url=" + _currentpage;
_newwindow = window.open(_href,'name','height=300,width=640,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
}
</script>

<div class="share-buttons">
Share:
<a class="share-buttons__facebook" href="javascript:poptastic('facebook');"><img src="/img/sheffield/share_facebook.gif" alt="Share this on Facebook"/></a>
<a class="share-buttons__twitter" href="javascript:poptastic('twitter');"><img src="/img/sheffield/share_twitter.gif" alt="Share this on Twitter"/></a>
<a class="share-buttons__google" href="javascript:poptastic('google');" ><img src="/img/sheffield/share_google.gif" alt="Share this on Google+"/></a>
</div>
<!-- end: Share buttons -->

          </main>
        </div>
        <!-- end: Main content -->

        <!-- start: Right side content -->
        <div class="col-md-9 col-lg-7">
          <aside class="aside" role="complementary">

<!-- start: Right-hand news (automatic) -->
<div id="1_465865" class="box box-news">
  <h3 class="box-quick-links__title">Latest University news</h3><noscript><a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a></noscript>
</div>
<script type="text/javascript">
  var container = $('#1_465865');
    jQuery.get("https://www.sheffield.ac.uk/api/public/v1/feed?url=https://www.sheffield.ac.uk/cmlink/1.178033&num=5", function (data) {
      for (var i = 0; i < data.length; i++) {
        var entry = data[i];
        var title = ( entry.title.length > 120 ) ? entry.title.substring(0, 120) + '&hellip;' : entry.title ;
        var item = $('<div class="box-news__item">');
        $(item).append( $('<a class="box-news__heading" rel="external" href="' + entry.link + '">').text(title) );
                $(item).append( $('<p>').html(entry.contentSnippet + '&hellip;') );
                $(container).append(item);
      }
      if (data.length === 0) {
        $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
      }
    }).fail(function () {
      $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
    });
</script>
<!-- end: Right-hand news (automatic) -->

<!-- start: Right-hand course finder widget -->

<div class="box cf-box">
  <h3>Course finder</h3>
  <div class="highlight">
    <p>Search for an undergraduate or postgraduate taught course</p>
  
  <hr>
    <h4 class="box__attr">Choose a course type</h4>
  
  <form method="get" action="https://search.shef.ac.uk/search"
     onsubmit="window.location = ( (this['coursetype'].value === 'undergraduate') ?
     'https://www.sheffield.ac.uk/prospectus/searchResults.do?prospectusYear=2019&searchStr=' :
     'http://search.shef.ac.uk/search?filter=0&client=pg_prospectus&proxystylesheet=pg_prospectus&site=postgrad_courses&q=' )
     + encodeURIComponent(this['q'].value); return false;">

    <input type="hidden" name="client" value="default_frontend">
    <input type="hidden" name="proxystylesheet" value="default_frontend">
    <input type="hidden" name="site" value="default_collection">
    <input type="hidden" name="filter" value="0">

<p>
          <input type="radio" id="ug" name="coursetype" value="undergraduate" checked> <label for="ug">Undergraduate</label>
      <br>
      <input type="radio" id="pg" name="coursetype" value="postgraduate"> <label for="pg">Postgraduate</label>
      <br>
      </p>
    <h4 class="box__attr">Enter a course title</h4>
    <input type="text" name="q" placeholder="e.g. engineering">
    <br>
    <button class="box__btn coursesearch">Search for a course</button>
  </form>

</div>
  </div>

  
<!-- end: Right-hand course finder widget -->
          </aside>
        </div>
        <!-- end: Right side content -->
      </div>
    </div>
    <!-- end: Central block -->

    <!-- start: Footer -->
    <footer class="footer" role="contentinfo">
      <div class="container">
        <div class="row">

          <!-- start: Footer nav -->
          <div class="col-xs-36 col-sm-26 col-md-24 col-lg-27">

            <!-- start: Footer links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                  <ul class="nav nav-footer">
                    <li><a href="/contact" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'contact us'});">Contact us</a></li>
                    <li><a href="/visitors" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'information for visitors'});">Information for visitors</a></li>
                    <li><a href="/jobs" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'jobs'});">Jobs</a></li>
                    <li><a href="/alumni/donate/donate" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'support us'});">Support us</a></li>
                    <li><a href="/union" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'students\' Union'});">Students' Union</a></li>
                    <li><a href="/students" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'current students'});">Current students</a></li>
                    <li><a href="/staff" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'staff'});">Staff</a></li>
                  </ul>
                </nav>
              </div>
            </div>
            <!-- end: Footer links -->

            <!-- start: Social links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                <ul class="nav nav-footer-social">
                  <li class="nav-footer-social__title">Connect</li>
                  <li><a href="//facebook.com/theuniversityofsheffield" class="icon-social icon-social__facebook">Facebook</a></li>
                  <li><a href="//twitter.com/sheffielduni" class="icon-social icon-social__twitter">Twitter</a></li>
                  <li><a href="//www.snapchat.com/add/sheffielduni" class="icon-social icon-social__snapchat">Snapchat</a></li>
                  <li><a href="//www.youtube.com/user/uniofsheffield" class="icon-social icon-social__youtube">YouTube</a></li>
                  <li><a href="//instagram.com/theuniversityofsheffield" class="icon-social icon-social__instagram">Instagram</a></li>
                  <li><a href="http://www.linkedin.com/edu/school?id=12675" class="icon-social icon-social__linkedin">LinkedIn</a></li>
                  <li><a href="//www.weibo.com/sheffielduni" class="icon-social icon-social__weibo">Weibo</a></li>
                </ul>

                <ul class="nav nav-footer-awards">
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1534267021!/assets/images/awards.png" height="42" alt="A world top 100 university - QS World University Rankings"></a></li>
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1534267021!/assets/images/russell.png" height="42" alt="Russell Group"></a></li>
                  <li><a href="/remarkable"><img src="/polopoly_fs/15.375.1534267021!/assets/images/Best-100-Companies.png" height="43" alt="100 best not-for-profit organisations to work for - The Sunday Times"></a></li>
                </ul>

              </nav>
              </div>
            </div>
            <!-- end: Social links -->

          </div>
          <!-- end: Footer nav -->

          <!-- start: Crest & Address -->
          <div class="col-xs-36 col-sm-10 col-md-12 col-lg-9">
            <div class="row">

              <div class="contact-details">
                <div class="col-md-20 col-lg-14">
                  <img class="contact-details__img" src="/polopoly_fs/15.375.1534267021!/assets/images/uos-crest-black.png" alt="University crest">
                </div>

                <div class="col-md-16 col-lg-22">
                  <address class="contact-details__address">
                    The University of Sheffield<br />
                    Western Bank<br />
                    Sheffield, S10 2TN<br />
                    UK
                  </address>
                </div>
              </div>

            </div>
          </div>
          <!-- end: Crest & Address -->

        </div>
      </div>
    </footer>
    <!-- end: Footer -->

    <!-- start: Footer sub -->
    <div class="footer-sub">
      <div class="container">

        <!-- start: Footer links -->
        <div class="row">
          <div class="col-md-36 col-lg-36">
            <div class="row">

              <div class="col-md-27 col-lg-27">
              <nav>
                <ul class="nav nav-footer-sub">
                  <li><a href="/contact/comments" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'feedback'});">Feedback</a></li>
                  <li><a href="/privacy" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'privacy'});">Privacy</a></li>
                  <li><a href="/foi" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'foi'});">FOI</a></li>
                  <li><a href="/procurement/modern-slavery" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'modern-slavery'});">Modern slavery statement</a></li>
                </ul>
              </nav>
            </div>

            <div class="col-md-9 col-lg-9">
              <p class="copyright">&copy; 2018 The University of Sheffield</p>
            </div>

            </div>
          </div>
        </div>
        <!-- end: Footer links -->
      </div>
    </div>
    <!-- end: Footer sub -->

    <!--: start: JS scripts -->
    <script src="/polopoly_fs/15.375.1534267021!/js/build/script.min.js"></script>
    <!--: end: JS scripts -->

    <!-- NAP -->
    <script>
      document.write('<script async src="' + (
        location.hostname.match(/^(www\.)?shef(field)?\.ac\.uk$/i) === null ?
        'https://' + location.hostname : 'https://www.sheffield.ac.uk') +
        '/polopoly_fs/15.375.1534267021!/js/build/muse.min.js"><\/script>');
    </script>
    <!-- // NAP -->

<!-- MGMT SCHL -->
<script>
if (location.pathname.match(/^\/management($|\/.*$)/i) != null) {
document.write('<script async src="/polopoly_fs/1.305111!/file/mgmt-school.js"><\/script>');
}
</script>
<!-- // MGMT SCHL -->

</body>
</html>