<!DOCTYPE html>
<html dir="ltr" lang="en-GB">
<!-- Last modified: 2017-10-20 14:50:17 -->
<!-- Page:   1.739161 -->
<!-- Folder: 2.9904 -->
<head>
<script>
  dataLayer = [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W5K7W4T');</script>
<!-- End Google Tag Manager -->
  <meta charset="UTF-8" />
  <title>New report calls on government to make all schools in England &lsquo;healthy zones&rsquo; - Latest - News -  The University of Sheffield</title>
  <meta name="viewport" content="width=device-width, minimum-scale=1.0" />
  <meta name="author" content="University of Sheffield">
  <meta name="dc.modified" content="2017-10-20" />
  <link rel="icon" href="/polopoly_fs/15.375.1508329772!/assets/images/favicon.ico" />
  <link rel="stylesheet" href="/polopoly_fs/15.375.1508329772!/css/build/style.min.css" />
  <!--[if lt IE 9]>
    <script src="/polopoly_fs/15.375.1508329772!/js/libs/html5shiv.min.js"></script>
    <script src="/polopoly_fs/15.375.1508329772!/js/libs/respond.min.js"></script>
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1508329772!/css/build/ie8.css" />
  <![endif]-->
  <!--[if lt IE 8]>
    <link rel="stylesheet" href="/polopoly_fs/15.375.1508329772!/css/build/ie.css" />
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="All news - University of Sheffield" href="/cmlink/1.178033" />
<link rel="alternate" type="application/rss+xml" title="Arts and humanities - University of Sheffield" href="/cmlink/1.178019" />
<link rel="alternate" type="application/rss+xml" title="Awards / achievements - University of Sheffield" href="/cmlink/1.178031" />
<link rel="alternate" type="application/rss+xml" title="Community - University of Sheffield" href="/cmlink/1.178029" />
<link rel="alternate" type="application/rss+xml" title="Engineering - University of Sheffield" href="/cmlink/1.178020" />
<link rel="alternate" type="application/rss+xml" title="EU referendum - University of Sheffield" href="/cmlink/1.690965" />
<link rel="alternate" type="application/rss+xml" title="Events - University of Sheffield" href="/cmlink/1.178032" />
<link rel="alternate" type="application/rss+xml" title="International - University of Sheffield" href="/cmlink/1.178030" />
<link rel="alternate" type="application/rss+xml" title="Medicine, dentistry and health - University of Sheffield" href="/cmlink/1.178022" />
<link rel="alternate" type="application/rss+xml" title="Research - University of Sheffield" href="/cmlink/1.178025" />
<link rel="alternate" type="application/rss+xml" title="Science - University of Sheffield" href="/cmlink/1.178023" />
<link rel="alternate" type="application/rss+xml" title="Social Science - University of Sheffield" href="/cmlink/1.178024" />
<link rel="alternate" type="application/rss+xml" title="Students and alumni - University of Sheffield" href="/cmlink/1.178028" />
<link rel="alternate" type="application/rss+xml" title="Teaching - University of Sheffield" href="/cmlink/1.178027" />
  <script src="/polopoly_fs/15.375.1508329772!/js/libs/jquery.min.js"></script>
</head>
<body class="theme-blue p-739161 f-9904">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W5K7W4T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- start: Preview -->
<!-- end: Preview -->

    <!-- start: Head -->
    <header class="header" role="banner">

      <!-- start: MUSE bar -->
      <div class="header__muse-bar">
        <div class="container">
          <div class="row">

            <!-- start: MUSE nav -->
            <div class="col-sm-25 col-md-26 col-lg-22">
              <nav role="navigation">
                <ul class="nav nav-muse">
                  <li class="nav-muse--home"><a class="icon icon__home" href="/">Home</a></li><!--
               --></ul>
              </nav>
            </div>
            <!-- end: MUSE nav -->

            <!-- start: start: Search box -->
            <div class="col-sm-11 col-md-offset-1 col-md-9 col-lg-offset-7 col-lg-7 ">
              <form class="site-search-header" method="get" action="//search.shef.ac.uk/search">
                <input class="site-search__input--submit" type="submit" value="Search">
                <input class="site-search__input--text" type="text" name="q" placeholder="Search our site">
                <input type="hidden" name="sort" value="date:D:L:d1">
                <input type="hidden" name="output" value="xml_no_dtd">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="hidden" name="oe" value="UTF-8">
                <input type="hidden" name="client" value="default_frontend">
                <input type="hidden" name="proxystylesheet" value="default_frontend">
                <input type="hidden" name="site" value="default_collection">
              </form>
            </div>
            <!-- end: Search box -->

            <!-- start: Mobile search box -->
            <div class="row">
              <div class="col-sm-36">
                <form class="site-search-mobile" method="get" action="//search.shef.ac.uk/search">
                  <input class="site-search-mobile__input-submit" type="submit" value="Search">
                  <input class="site-search-mobile__input-text" type="text" name="q" placeholder="Search our site">
                  <input type="hidden" value="date:D:L:d1" name="sort">
                  <input type="hidden" value="xml_no_dtd" name="output">
                  <input type="hidden" value="UTF-8" name="ie">
                  <input type="hidden" value="UTF-8" name="oe">
                  <input type="hidden" value="default_frontend" name="client">
                  <input type="hidden" value="default_frontend" name="proxystylesheet">
                  <input type="hidden" value="default_collection" name="site">
                </form>
              </div>
            </div>
            <!-- end: Mobile search box -->

          </div><!-- end: row -->

          <div class="row">
            <div class="col-md-36 col-lg-36">
              <!-- start: NAP nav - panel -->
              <nav role="navigation" class="nav-nap-panel">
              </nav><!-- end: NAP nav - panel -->
            </div>
          </div>

        </div>
      </div>
      <!-- end: MUSE bar -->

      <!-- start: Title & crest -->
      <div class="container">
<!-- Hide breadcrumbs false Folder: $currentFolder.hideBreadcrumbs.value -->
<!-- Hide menu false Folder: $currentFolder.hideMenu.value -->

        <div class="row">
          <div class="col-md-8 col-lg-7 col-sm-12">
            <a class="header__crest" href="/">University of Sheffield crest</a>
          </div>
          <div class="col-md-28 col-lg-29 col-sm-24 no-gutter-left">
            <h1 class="header__title">News</h1>
            <p class="header__breadcrumbs"><a href="/">Home</a> &gt; <a href="/news">News</a> &gt; <a href="/news/nr">Latest</a> &gt; New report calls on government to make all schools in England &lsquo;healthy zones&rsquo;</p>
           </div>
        </div>
      </div>
      <!-- end: Title & crest -->

    </header>
    <!-- end: Head -->

    <!-- start: Central block -->
    <div class="container">
      <div class="row">

        <!-- start: Main & Local nav -->
        <div class="col-md-8 col-lg-7">
      
          <!-- start: Main nav -->
                    <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav nav-main">
                  <li><a class="icon icon__nav" href="#">Main menu</a>
                    <ul class="nav nav-main__sub">
                      <li><a href="/">Home</a></li>
                      <li><a href="/study">Study with us</a></li>
                      <li><a href="/research">Our research</a></li>
                      <li><a href="/business">For business</a></li>
                      <li><a href="/alumni">Alumni</a></li>
                      <li><a href="/global">A global university</a></li>
                      <li><a href="/about">About us</a></li>
                      <li><a href="/departments">Departments and services</a></li>
                    </ul>
                  </li>
                </ul>
              </nav>
            </div>
          </div>
                     <!-- end: Main nav -->

          <!-- start: Local nav -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation" class="hide-main-false">
<ul class="nav nav-local">
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/eu-referendum">Brexit, Article 50 and the EU Referendum</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
</ul>
              </nav>
            </div>
          </div>
          <!-- start: Local nav -->

          <!-- start: Mobile nav, main & local -->
          <div class="row">
            <div class="col-md-36 col-lg-36">
              <nav role="navigation">
                <ul class="nav-mobile">
                  <li><i class="icon icon__nav">Menu icon</i><a class="nav-mobile--menu">Main menu</a>
                    <ul>

                      <!-- start: Mobile nav, global -->
                                            <li class="nav-mobile__sub nav-mobile__sub__global"><i class="icon-mobile icon-mobile__nav--close">arrow</i><a>The University of Sheffield</a>
                        <ul>
    	                  <li><a href="/">Home</a></li>
    	                  <li><a href="/study">Study with us</a></li>
    	                  <li><a href="/research">Our research</a></li>
    	                  <li><a href="/business">For business</a></li>
    	                  <li><a href="/alumni">Alumni</a></li>
    	                  <li><a href="/global">A global university</a></li>
    	                  <li><a href="/about">About us</a></li>
    	                  <li><a href="/departments">Departments and services</a></li>
                        </ul>
                      </li>
                                              <!-- end: Mobile nav, global -->

                      <!-- start: Mobile nav, local -->
                      <li class="nav-mobile__sub nav-mobile__sub__local"><i class="icon-mobile icon-mobile__nav--open">arrow</i><a>News</a>
						<ul>
<li><a href="/news/home">News home</a></li>
<li><a href="/news/nr">Latest stories</a></li>
<li><a href="http://www.sheffield.ac.uk/news/nr?category=1.366579">Comment pieces</a></li>
<li><a href="/news/eu-referendum">Brexit, Article 50 and the EU Referendum</a></li>
<li><a href="/news/media-toolkit">Media toolkit (for staff and students)</a></li>
<li><a href="/news/contact-us">Contact us</a></li>
						</ul>
                      </li>
                      <!-- end: Mobile nav, local -->

                    </ul>
                  </li>

                </ul>
              </nav>
            </div>
          </div>
          <!-- end: Mobile nav, main & local -->

        </div>
        <!-- end: Main & Local nav -->







        <!-- start: Main content -->
        <div class="col-md-19 col-lg-22 no-gutter">
          <main class="main content" role="main">

<!-- Template: News -->
<time datetime="2017-10-20" class="newsDate">20 October 2017</time>
<h1>New report calls on government to make all schools in England ‘healthy zones’</h1>
<div class="highlight neutral">
<ul>
    <li>Poor food practices are widespread in primary and secondary schools in England, according to new report</li>
    <li>This is despite launch of government’s School Food Plan in 2013</li>
    <li>Review finds foods high in sugar, salt and fat are readily available to pupils as part of school lunches, break time offers and fundraising activities such as cake sales</li>
    <li>Report led by Jamie Oliver Food Foundation in partnership with University of Sheffield, British Nutrition Foundation and Food Teachers’ Centre</li>
</ul>
</div>
<p><strong>Poor food practices are still widespread in schools in England despite the launch of a government school food plan, according to a new report.</strong></p>
<p><img src="/polopoly_fs/1.739178!/image/School865.jpg" alt="A school boy drinking a glass of water"   /></p>
<p>The report, led by the Jamie Oliver Food Foundation in partnership with the University of Sheffield, the British Nutrition Foundation and the Food Teachers’ Centre, has examined food education, food culture and behaviour change in primary and secondary schools throughout England.</p>
<p>Over the last year more than 2000 teachers and senior school leaders, around 600 parents, 240 pupils, as well as governors, caterers and wider stakeholders contributed to this review.</p>
<p>Funded by the AKO Foundation, the Food Education Learning Landscape Review found:</p>
<div class="highlight neutral">
<ul>
    <li>Despite the introduction of new curriculum guidance for food education in 2014, pupils still have limited practical cooking opportunities and a key element missing is a focus on pupils’ values, aspirations and motivation to make healthy choices</li>
    <li>A need for all schools to become ‘healthy zones’ where pupils’ health and wellbeing is consistently and actively promoted through the policies and actions of the whole school community</li>
    <li>Pupils in many schools, particularly secondary schools, reported finding it difficult to put their learning into practice due to poor school food environments which included the widespread availability of foods high in sugar, salt and fat during the school day</li>
    <li>Food teachers needing greater support from the whole school community, including school teachers, caterers, governors and parents to develop healthy eating practices among pupils</li>
</ul>
</div>
<p>The review also discovered that poor food practices were widespread despite the launch of the Government’s School Food Plan in 2013 which aims to improve food culture in schools. Foods high in sugar, salt and fat were readily available to pupils as part of school lunches, break time offers and fundraising activities such as cake sales.</p>
<p>This has led to a disconnect with what pupils are being taught about healthy eating and limits their opportunities to make healthier choices while at school, the report notes.</p>
<p>A survey of teachers, pupils and parents found there was a clear message in favour of a healthier school environment.</p>
<p>In response, the report authors have called on the government to provide more support to schools to improve the food education curriculum and the culture in schools around healthy eating.</p>
<p>Other recommendations included:</p>
<div class="highlight neutral">
<ul>
    <li>Food education should focus on three key components including ‘capability’ (developing pupils’ knowledge and skills), ‘opportunity’ (providing a health-promoting physical and social environment) and ‘motivation’ (understanding and supporting pupils’ health-related values and aspirations).</li>
    <li>Food education should be given greater priority in workforce training and in school development plans</li>
    <li>Government should make School Food Standards compulsory in all schools and cover all food and drink when it is consumed at school</li>
    <li>Reporting and evaluation of food education, food culture and food provision should be mandatory</li>
</ul>
</div>
<p>Dr Caroline Hart from the School of Education at the University of Sheffield, was the academic lead for the national review and said: “For many primary schools, a major concern is the prolific sale of cakes, sweets, cookies and crisps as part of fundraising efforts. In many secondary schools, a key issue is the lack of healthy food offers that enable pupils to put their food education into practice.</p>
<p>“Pupils told us that, when sugary drinks, super-sized cookies and ‘chip only’ options are available, it made it hard for them to select healthier alternatives. The vast majority of parents responding to our survey supported the reduction of unhealthy food offers in school.”</p>
<p>Jamie Oliver said: “We’ve proven the simple point that we need to help kids apply food knowledge in the real world, and we need to support our dedicated food teachers.  We must stop giving kids contradictory messages.  Most of all, if we want healthy children, we need to make all schools healthy zones.  Full stop.”</p>
<p>The AKO Foundation said: “As a charitable foundation focused on helping schools improve educational outcomes, we wholeheartedly believe in the importance of ensuring pupils are supported in being healthy.</p>
<p>“This report clearly shows the steps that can now be taken to protect our children and ensure they have the best chances to succeed.”</p>
<div class="feature">
<h2>Additional information</h2>
<p>The full Food Education Learning Landscape Review, and associated appendices, is available at: <a href="https://drive.google.com/drive/folders/0B6vmekGX5OPfTm9xMzc5VkpCUTg">https://drive.google.com/drive/folders/0B6vmekGX5OPfTm9xMzc5VkpCUTg</a></p>
<p>The Food Education Learning Landscape Review was conducted from November 2016 through to September 2017. The Jamie Oliver Foundation, in partnership with the British Nutrition Foundation, the Food Teachers Centre and the University of Sheffield, worked with over 50 expert organisations to gather evidence and opinion.</p>
<p><strong>University of Sheffield</strong></p>
<p>With almost 27,000 of the brightest students from over 140 countries, learning alongside over 1,200 of the best academics from across the globe, the University of Sheffield is one of the world’s leading universities.</p>
<p>A member of the UK’s prestigious Russell Group of leading research-led institutions, Sheffield offers world-class teaching and research excellence across a wide range of disciplines.</p>
<p>Unified by the power of discovery and understanding, staff and students at the university are committed to finding new ways to transform the world we live in.</p>
<p>Sheffield is the only university to feature in The Sunday Times 100 Best Not-For-Profit Organisations to Work For 2017 and was voted number one university in the UK for Student Satisfaction by Times Higher Education in 2014. In the last decade it has won four Queen’s Anniversary Prizes in recognition of the outstanding contribution to the United Kingdom’s intellectual, economic, cultural and social life.</p>
<p>Sheffield has six Nobel Prize winners among former staff and students and its alumni go on to hold positions of great responsibility and influence all over the world, making significant contributions in their chosen fields.</p>
<p>Global research partners and clients include Boeing, Rolls-Royce, Unilever, AstraZeneca, Glaxo SmithKline, Siemens and Airbus, as well as many UK and overseas government agencies and charitable foundations.</p>
</div>
<div class="highlight complement">
<h2>Contact</h2>
<p>For further information please contact:</p>
<p><strong>Sean Barton</strong><br />
Junior Public Relations Officer<br />
University of Sheffield<br />
0114 222 9852<br />
<a href="mailto:s.barton@sheffield.ac.uk">s.barton@sheffield.ac.uk</a></p>
</div>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SheffieldUni">
<meta name="twitter:creator" content="@SheffieldUni">
<meta name="twitter:title" content="New report calls on government to make all schools in England ‘healthy zones’">
<meta name="twitter:description" content="Poor food practices are still widespread in schools in England despite the launch of a government school food plan.">
<meta name="twitter:image" content="https://www.sheffield.ac.uk/polopoly_fs/1.739178!/image/School865.jpg"> 
<!-- start: Share buttons -->
<script>
$(document).ready(function(){
$('.main').prepend($('<div class="meta" />').append($('time.newsDate, .share-buttons').detach()));
});
var _newwindow;
function poptastic(channel) {

var _len = 95;
var _contenttitle = 'New report calls on government to make all schools in England &lsquo;healthy zones&rsquo;'.trim();

var _currentpage = location.href;
if (_contenttitle) {

var _trunc = _contenttitle;
if (_trunc.length > _len) {

/* Truncate the content of the P, then go back to the end of the
previous word to ensure that we don't truncate in the middle of
a word */
_trunc = _trunc.substring(0, _len);
_trunc = _trunc.replace(/\w+$/, '').trim();

/* Add an ellipses to the end and make it a link that expands
the paragraph back to its original size */
_trunc += "…";
}
_contenttitle = encodeURIComponent(_trunc + " ");
}


if (channel == "facebook") {
_currentpage += "?utm_source=facebook%26utm_medium=website%26utm_campaign=share_buttons";   
_href = "http://www.facebook.com/share.php?u=" + _currentpage;
_newwindow = window.open(_href,'name','height=375,width=640,top=200,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "twitter") {
_currentpage += '?utm_source=twitter%26utm_medium=website%26utm_campaign=share_buttons';
var _sharetext_twitter = "text=" + _contenttitle + _currentpage + " via @sheffielduni";
_href = "http://twitter.com/intent/tweet?" + _sharetext_twitter;
_newwindow = window.open(_href,'name','height=250,width=600,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
if (channel == "google") {
_currentpage += '%3Futm_source=google%2B%26utm_medium=website%26utm_campaign=share_buttons';
_href = "https://plus.google.com/share?url=" + _currentpage;
_newwindow = window.open(_href,'name','height=300,width=640,top=300,left=400');
if (window.focus) {
_newwindow.focus()
}
}
}
</script>

<div class="share-buttons">
Share:
<a class="share-buttons__facebook" href="javascript:poptastic('facebook');"><img src="/img/sheffield/share_facebook.gif" alt="Share this on Facebook"/></a>
<a class="share-buttons__twitter" href="javascript:poptastic('twitter');"><img src="/img/sheffield/share_twitter.gif" alt="Share this on Twitter"/></a>
<a class="share-buttons__google" href="javascript:poptastic('google');" ><img src="/img/sheffield/share_google.gif" alt="Share this on Google+"/></a>
</div>
<!-- end: Share buttons -->

          </main>
        </div>
        <!-- end: Main content -->

        <!-- start: Right side content -->
        <div class="col-md-9 col-lg-7">
          <aside class="aside" role="complementary">

<!-- start: Right-hand news (automatic) -->
<div id="1_465865" class="box box-news">
  <h3 class="box-quick-links__title">Latest University news</h3><noscript><a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a></noscript>
</div>
<script type="text/javascript">
  var container = $('#1_465865');
    jQuery.get("https://www.sheffield.ac.uk/api/public/v1/feed?url=https://www.sheffield.ac.uk/cmlink/1.178033&num=5", function (data) {
      for (var i = 0; i < data.length; i++) {
        var entry = data[i];
        var title = ( entry.title.length > 120 ) ? entry.title.substring(0, 120) + '&hellip;' : entry.title ;
        var item = $('<div class="box-news__item">');
        $(item).append( $('<a class="box-news__heading" rel="external" href="' + entry.link + '">').text(title) );
                $(item).append( $('<p>').html(entry.contentSnippet + '&hellip;') );
                $(container).append(item);
      }
      if (data.length === 0) {
        $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
      }
    }).fail(function () {
      $(container).append( '<a href="https://www.sheffield.ac.uk/cmlink/1.178033" class="box-news__heading">View RSS feed</a>' );
    });
</script>
<!-- end: Right-hand news (automatic) -->

<!-- start: Right-hand course finder widget -->

<div class="box cf-box">
  <h3>Course finder</h3>
  <div class="highlight">
    <p>Search for an undergraduate or postgraduate taught course</p>
  
  <hr>
    <h4 class="box__attr">Choose a course type</h4>
  
  <form method="get" action="https://search.shef.ac.uk/search"
     onsubmit="window.location = ( (this['coursetype'].value === 'undergraduate') ?
     'https://www.sheffield.ac.uk/prospectus/searchResults.do?prospectusYear=2018&searchStr=' :
     'http://search.shef.ac.uk/search?filter=0&client=pg_prospectus&proxystylesheet=pg_prospectus&site=postgrad_courses&q=' )
     + encodeURIComponent(this['q'].value); return false;">

    <input type="hidden" name="client" value="default_frontend">
    <input type="hidden" name="proxystylesheet" value="default_frontend">
    <input type="hidden" name="site" value="default_collection">
    <input type="hidden" name="filter" value="0">

<p>
          <input type="radio" id="ug" name="coursetype" value="undergraduate" checked> <label for="ug">Undergraduate</label>
      <br>
      <input type="radio" id="pg" name="coursetype" value="postgraduate"> <label for="pg">Postgraduate</label>
      <br>
      </p>
    <h4 class="box__attr">Enter a course title</h4>
    <input type="text" name="q" placeholder="e.g. engineering">
    <br>
    <button class="box__btn coursesearch">Search for a course</button>
  </form>

</div>
  </div>

  
<!-- end: Right-hand course finder widget -->
          </aside>
        </div>
        <!-- end: Right side content -->
      </div>
    </div>
    <!-- end: Central block -->

    <!-- start: Footer -->
    <footer class="footer" role="contentinfo">
      <div class="container">
        <div class="row">

          <!-- start: Footer nav -->
          <div class="col-xs-36 col-sm-26 col-md-24 col-lg-27">

            <!-- start: Footer links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                  <ul class="nav nav-footer">
                    <li><a href="/contact" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'contact us'});">Contact us</a></li>
                    <li><a href="/visitors" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'information for visitors'});">Information for visitors</a></li>
                    <li><a href="/jobs" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'jobs'});">Jobs</a></li>
                    <li><a href="/alumni/donate/donate" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'support us'});">Support us</a></li>
                    <li><a href="/union" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'students\' Union'});">Students' Union</a></li>
                    <li><a href="/students" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'current students'});">Current students</a></li>
                    <li><a href="/staff" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'staff'});">Staff</a></li>
                  </ul>
                </nav>
              </div>
            </div>
            <!-- end: Footer links -->

            <!-- start: Social links -->
            <div class="row">
              <div class="col-md-36 col-lg-36">
                <nav role="navigation">
                <ul class="nav nav-footer-social">
                  <li class="nav-footer-social__title">Connect</li>
                  <li><a href="//facebook.com/theuniversityofsheffield" class="icon-social icon-social__facebook">Facebook</a></li>
                  <li><a href="//twitter.com/sheffielduni" class="icon-social icon-social__twitter">Twitter</a></li>
                  <li><a href="//www.snapchat.com/add/sheffielduni" class="icon-social icon-social__snapchat">Snapchat</a></li>
                  <li><a href="//www.youtube.com/user/uniofsheffield" class="icon-social icon-social__youtube">YouTube</a></li>
                  <li><a href="//instagram.com/theuniversityofsheffield" class="icon-social icon-social__instagram">Instagram</a></li>
                  <li><a href="http://www.linkedin.com/edu/school?id=12675" class="icon-social icon-social__linkedin">LinkedIn</a></li>
                  <li><a href="//www.weibo.com/sheffielduni" class="icon-social icon-social__weibo">Weibo</a></li>
                </ul>

                <ul class="nav nav-footer-awards">
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1508329772!/assets/images/awards.png" height="42" alt="A world top 100 university - QS World University Rankings"></a></li>
									<li><a href="/about/rankings"><img src="/polopoly_fs/15.375.1508329772!/assets/images/russell.png" height="42" alt="Russell Group"></a></li>
                  <li><a href="/remarkable"><img src="/polopoly_fs/15.375.1508329772!/assets/images/Best-100-Companies.png" height="43" alt="100 best not-for-profit organisations to work for - The Sunday Times"></a></li>
                </ul>

              </nav>
              </div>
            </div>
            <!-- end: Social links -->

          </div>
          <!-- end: Footer nav -->

          <!-- start: Crest & Address -->
          <div class="col-xs-36 col-sm-10 col-md-12 col-lg-9">
            <div class="row">

              <div class="contact-details">
                <div class="col-md-20 col-lg-14">
                  <img class="contact-details__img" src="/polopoly_fs/15.375.1508329772!/assets/images/uos-crest-black.png" alt="University crest">
                </div>

                <div class="col-md-16 col-lg-22">
                  <address class="contact-details__address">
                    The University of Sheffield<br />
                    Western Bank<br />
                    Sheffield, S10 2TN<br />
                    UK
                  </address>
                </div>
              </div>

            </div>
          </div>
          <!-- end: Crest & Address -->

        </div>
      </div>
    </footer>
    <!-- end: Footer -->

    <!-- start: Footer sub -->
    <div class="footer-sub">
      <div class="container">

        <!-- start: Footer links -->
        <div class="row">
          <div class="col-md-36 col-lg-36">
            <div class="row">

              <div class="col-md-27 col-lg-27">
              <nav>
                <ul class="nav nav-footer-sub">
                  <li><a href="/contact/comments" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'feedback'});">Feedback</a></li>
                  <li><a href="/privacy" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'privacy'});">Privacy</a></li>
                  <li><a href="/foi" onclick="dataLayer.push({'event' : 'cmsEvent', 'cmsCategory': 'sub-footer link', 'cmsAction' : 'clicked', 'cmsLabel' : 'foi'});">FOI</a></li>
                </ul>
              </nav>
            </div>

            <div class="col-md-9 col-lg-9">
              <p class="copyright">&copy; 2017 The University of Sheffield</p>
            </div>

            </div>
          </div>
        </div>
        <!-- end: Footer links -->
      </div>
    </div>
    <!-- end: Footer sub -->

    <!--: start: JS scripts -->
    <script src="/polopoly_fs/15.375.1508329772!/js/build/script.min.js"></script>
    <!--: end: JS scripts -->

    <!-- NAP -->
    <script>
      document.write('<script async src="' + (
        location.hostname.match(/^(www\.)?shef(field)?\.ac\.uk$/i) === null ?
        'https://' + location.hostname : 'https://www.sheffield.ac.uk') +
        '/polopoly_fs/15.375.1508329772!/js/build/muse.min.js"><\/script>');
    </script>
    <!-- // NAP -->

<!-- MGMT SCHL -->
<script>
if (location.pathname.match(/^\/management($|\/.*$)/i) != null) {
document.write('<script async src="/polopoly_fs/1.305111!/file/mgmt-school.js"><\/script>');
}
</script>
<!-- // MGMT SCHL -->
</body>
</html>